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Set up your device
|

Your device uses a nano-SIM card. A SIM card may be preinstalled, or you may be able
to use your previous SIM card. Contact your carrier for more details.

Install microSD/SIM cards

Gently press the microSD
card into the front of the
tray. Flip the tray overand
press the SIM card into the
back of the tray.

Charge yourdevice

Before turning on your device,
charge it fully.

NOTE The use of mobile devices on an aircraft or a ship may be subject to
federal and local guidelines and restrictions. Check with appropriate authorities
and always follow crew instructions regarding when and how you may use your
device.

NOTE Use only charging devices and batteries (if applicable) that are approved
by Samsung. Samsung charging devices and batteries are designed for your
device to maximize battery life. Using other charging devices and batteries may
void your warranty and may cause damage.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Charge the battery

Your device is powered by a rechargeable battery. A charger (charging head and USB
Type-C cable) is included with the device for charging the battery from a power
outlet.

- TIP While charging, the device and the charger may become hot and stop
charging. This usually does not affect the device’s lifespan or performance and is
in the device’s normal range of operation. Disconnect the charger from the device
and wait for the device to cool down. For more information, visit
samsung.com/us/support/answer/ANS00076952.

Accessories

Supported accessories (sold separately) can be configured through Settings. This
option may only appear after you have connected an accessory to your device.

Visit samsung.com/us/mobile/mobile-accessories to learn more.

©: From Settings, tap © = Advanced features > Accessories.

Start using your device

Turn on your device

Use the Side key to turn your device on. Do not use the device if the body is cracked or
broken. Use the device only after it has been repaired.
: Press and hold the Side key to turn the device on.

« To turn the device off, open the Notification panel, and tap (') Power >
@) Power off. Confirm when prompted.

« To restart your device, open the Notification panel, and tap (") Power >
@) Restart. Confirm when prompted.


http://www.samsung.com/us/support/answer/ANS00076952
http://www.samsung.com/us/support/answer/ANS00076952
https://www.samsung.com/us/mobile/mobile-accessories/
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> TIP You can also turn your device off by pressing the Side and Volume down keys
at the same time. To learn more about powering off your device from Settings,
tap ©  Advanced features > Side key > How to power off your tablet.

Use the Setup Wizard

The first time you turn your device on, the Setup Wizard guides you through the basics
of setting up your device.

Follow the prompts to choose a default language, connect to a Wi-Fi® network, set up
accounts, choose location services, learn about your device’s features, and more.

Transfer data from an old device

Use Smart Switch™ to transfer contacts, photos, music, videos, messages, notes,
calendars, and more from your old device. Smart Switch can transfer your data via
USB cable, Wi-Fi, or computer.

Visit samsung.com/us/support/owners/app/smart-switch to learn more.

1. From Settings, tap @ Accounts and backup > Smart Switch.

2. Follow the prompts and select the content to transfer.

Visit samsung.com/smartswitch for more information.


https://www.samsung.com/us/support/owners/app/smart-switch
http://www.samsung.com/smartswitch
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Lock or unlock your device

Use your device’s screen lock features to secure your device. By default, the device
locks automatically when the screen times out. For more information about screen
locks, see

Side key

Press to lock.
Press to turn
on the screen,
and then swipe
the screen to
unlock it.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Side key settings

You can customize the shortcuts assigned to the Side key.

Double press

Choose which feature is launched when the Side key is pressed twice.

1. From Settings, tap © ~ Advanced features > Side key.

2. Tap Double press to enable this feature, and tap an option:
e Quick launch camera (default)
« Open Bixby
o Open app

Press and hold
Choose which feature is launched when you press and hold the Side key.
1. From Settings, tap © = Advanced features > Side key.
2. Under the Press and hold heading, tap an option:
« Wake Bixby (default)

o Power off menu

Accounts

Set up and manage your accounts.

- TIP Accounts may support email, calendars, contacts, and other features. See
your carrier for more information.

Add a Google Account

Sign in to your Google Account to access your Google Cloud Storage, apps installed
from your account, and make full use of your device’s Android™ features.

1. From Settings, tap } Accounts and backup > Accounts.
2. Tap == Add account > Google.

1



Getting started

NOTE When you sign in to a Google Account, Factory Reset Protection (FRP) is
activated. FRP requires your Google Account information when resetting to
factory settings. For more information, see

Add a Samsung account

Sign in to your Samsung account to access exclusive Samsung content and make full
use of Samsung apps.

1. From Settings, tap ) Accounts and backup > Accounts.
2. Tap == Add account > Samsung account.

- TIP To quickly access your Samsung account, from Settings tap e Samsung
account profile.

Add an Outlook account

Sign in to your Outlook® account to view and manage email messages.

1. From Settings, tap ﬁ Accounts and backup > Accounts.
2. Tap == Add account > Outlook.
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Navigation

A touch screen responds best to a light touch from the pad of your finger or a
capacitive stylus. Using excessive force or a metallic object on the touch screen may
damage the surface of the screen and the damage will not be covered by the
warranty.

Tap

55,096x584

Lightly touch items to select or launch them.

o Tap an item to select it.
« Double-tap an image to zoom in or out.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Swipe

Sun, Jul 26

@0 : 0

23 Devices

Silent notifications x

B samsung capture 10:14 AM ~
Screenshot saved H
Tap here to open it in Gallery

@ Android Syste
USB for file transfer

Tap for other USB options.

Notification settings Clear

Lightly drag your finger across the screen.

« Swipe the screen to unlock the device.

« Swipe the screen to scroll through the Home screens or menu options.
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Drag and drop

Calculator

-

Internet

Touch and hold an item, and then move it to a new location.

Calendar

My Files

Camera Cloc Contacts

Samsung Notes

% % T

« Drag an app shortcut to add it to a Home screen.

« Drag a widget to place it in a new location.

Galaxy Store

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Zoom in and out

Bring your thumb and forefinger together or apart on the screen to zoom in and out.

« Move your thumb and forefinger together on the screen to zoom out.
« Move your thumb and forefinger apart on the screen to zoom in.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Touch and hold

c
items  from Home

Touch and hold items to activate them.

« Touch and hold a field to display a pop-up menu of options.
e Touch and hold a Home screen to customize the Home screen.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Navigation bar

You may navigate your device by using either the navigation buttons or full screen
gestures.

Internet My Files Samsung Notes

Recent apps

Daily Board Back

Home

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Navigation buttons

Use buttons along the bottom of the screen for quick navigation.

1. From Settings, tap Display > Navigation bar > Navigation buttons.

2. Tap an option under Button order to choose which side of the screen the Back
and Recent apps icons display.

Navigation gestures

Hide the navigation buttons at the bottom of the screen for an unobstructed screen
experience. Instead swipe to navigate your device.

1. From Settings, tap Display > Navigation bar > Full screen gestures to enable
the feature.
2. Tap an option to customize:
« More options: Choose a gesture type and sensitivity.

o Gesture hints: Display lines at the bottom of the screen where each screen
gesture is located.

« Show button to hide keyboard: Show an icon on the bottom right corner of
the screen to hide the keyboard when the device is in portrait mode.

« Block gestures with S Pen: Prevent the S Pen from making navigation
gestures.

Customize your home screen

The Home screen is the starting point for navigating your device. You can place your
favorite apps and widgets here, in addition to setting up additional Home screens,
removing screens, changing the order of screens, and choosing a main Home screen.

App icons

Use app icons to launch an app from any Home screen.

“* From Apps, touch and hold an app icon, and tap £ Add to Home.
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To remove an icon:

<: From a Home screen, touch and hold an app icon, and then tap ][I Remove from
Home.

NOTE Removing an icon does not delete the app, it just removes the icon from a
Home screen.

Wallpaper
Change the look of the Home and Lock screens by choosing a favorite picture, video,
or preloaded wallpaper.

1. From a Home screen, touch and hold the screen, and then tap ¥% Wallpaper.
2. Tap one of the following menus for available wallpapers:
« My wallpapers: Choose from featured and downloaded wallpapers.
 Gallery: Choose pictures and videos saved in the Gallery app.

« Wallpaper services: Enable additional features including guide page and
Dynamic Lock screen.
« Apply Dark mode to Wallpaper: Enable to apply Dark mode to your wallpaper.
3. Tap a picture or video to choose it.
4. Tap Set on Home screen, Set on Lock screen, or Set on Lock and Home screens
(depending on which screens are applicable).

« If applying a wallpaper to both the Home and Lock screens, enable Sync my
edits if you want any edits made to that wallpaper to be applied to both

screens.
Widgets
Add widgets to your home screens for quick access to info or apps.

1. From a Home screen, touch and hold the screen.
2. Tap =~ Widgets, and then touch and hold a widget, drag it to a Home screen, and
release it.
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Customize Widgets
Once you have added a widget, you can customize where it's located and how it
functions.
Zx From a Home screen, touch and hold a widget, and tap an option:
. Remove from Home: Delete a widget from your screen.
. Widget settings: Customize the function or appearance of the widget.

. App info: Review the widget usage, permissions, and more.

Home screen settings

Customize your Home and Apps screens.

1. From a Home screen, touch and hold the screen.
2. Tap £X Home screen settings to customize:

« Home screen layout: Set your device to have separate Home and Apps
screens, or only a Home screen where all apps are located.

« Home screen grid: Choose a layout to determine how icons are arranged on

the Home screen.

« Apps screen grid: Choose a layout to determine how icons are arranged on
the Apps screen.

« Apps button: Add a button to the Home screen for easy access to the Apps
screen.

« App icon badges: Enable to show badges on apps with active notifications.
You can also choose the badge style.

« Lock Home screen layout: Prevent items on the Home screen from being
removed or repositioned.

« Add apps to Home screen: Automatically add newly-downloaded apps to the

Home screen.

« Swipe down for notification panel: Enable this feature to open the
Notification panel by swiping down anywhere on the Home screen.
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« Hide apps: Choose apps to hide from the Home and App screens. Return to
this screen to restore hidden apps. Hidden apps are still installed and can
appear as results in Finder searches.

« About Home screen: View version information.

22
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Status bar

The Status bar provides device information on the right side and notification alerts on
the left.

Statusicons

B 0 & N &

Battery full Battery low Charging Mute Vibrate
N V7 N\
+ L~
* 3t Q ﬁ
Airplane mode Bluetooth active  Wi-Fi active  Location active Alarm

Notificationicons

B v T = P

New email Download Upload Wi-Fi available App update

Configure display options for the Status bar.

2+ From Quick settings, tap ¢ More options > Status bar for the following options:

« Show notification icons: Choose how to display notification icons on the
Status bar.

« Show battery percentage: Display the battery charge percentage next to the
battery icon on the Status bar.
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Notification panel

For quick access to notifications, settings, and more, simply open the Notification
panel.

_ Device
Quick e ' settings
settings '
View all
Notification
cards zewrieioli I8
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View the Notification panel

You can access the Notification panel from any screen.

1. Drag the Status bar down to display the Notification panel.
2. Swipe down the list to see notification details.
« To open an item, tap it.
« To clear a single notification, drag the notification left or right.
« To clear all notifications, tap Clear.
« To customize notifications, tap Notification settings.

3. Drag upward from the bottom of the screen or tap < Back to close the
Notification panel.

Quick settings

The Notification panel provides quick access to device functions using Quick settings.

1. Drag the Status bar down to display the Notification panel.
2. Drag — View all downward.
« Tap a quick setting icon to turn it on or off.
« Touch and hold a quick setting icon to open the setting.
« Tap Finder search to search the device.
« Tap () Power off for Power off, Restart, and Emergency mode options.
« Tap Open settings to quickly access the device's settings menu.
« Tap ¢ More options to reorder Quick settings or to change the button layout.
« Drag the Brightness slider to adjust the screen brightness.
3. Drag View all upward to close Quick settings.
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SPen

The S Pen provides a variety of helpful functions. Use your S Pen to launch apps, take
notes, or draw a picture. Some S Pen functions, such as charging or tapping the
touchscreen, may not work if the device is near a magnet.

S Pen button

Air Actions

The S Pen can be used to perform remote functions using the button and movements
or gestures. You can set up shortcuts to your favorite apps, navigate screens on your
devices, complete actions, and more.

The S Pen remote feature is only supported by Samsung-approved S Pens with
Bluetooth Low Energy (BLE). If the S Pen is too far from the device, or if there is
interference, the S Pen disconnects from the device. The S Pen must be connected for
Air actions to work.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Hold the S Pen button shortcut
Set a shortcut when you press and hold the S Pen button. By default, this option is set
to launch the Camera app.

1. From Settings, tap © = Advanced features > S Pen > Air actions.

2. Tap Hold down Pen button to, and tap to enable the feature.

3. Tap an option to set the shortcut.

Anywhere actions

Anywhere actions are configurable shortcuts that are accessed by holding the S Pen
button while making one of the following gestures: up, down, left, right, or shake.
These can be accessed from any screen and can include navigation, S Pen features, or

apps.

Action Gesture
< Back Left to right
| | I Recent apps Right to left
Home Up and down
Smart select Down and up

@ Screen write Zigzag

You can change the Anywhere actions in Settings.

1. From Settings, tap © = Advanced features > S Pen > Air actions.

2. Tap a Gesture icon under Anywhere actions to customize the shortcut.
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App actions

You can use your S Pen to do specific actions in certain apps. These are some of the
default App actions:

Single Press Double Up/D Left/Right Rotat
g Press p/Down e ig otate
. Switch Switch Next/Previous  Zoom
Camera Take picture .
cameras cameras mode in/out
Gallery Next Previous View details Next/Previous

Volume Play

Media Play/Pause  Play next up/down  previous/next

00

You can change the app actions in Settings.

1. From Settings, tap © ~ Advanced features > S Pen > Air actions.
2. Tap an app to view the available shortcuts.
3. Tap to enable the shortcuts while using that app.

General app actions

You can customize some general actions while using camera and media apps not
specified in the app action list.

1. From Settings, tap ©~ Advanced features > S Pen > Air actions.

2. Under General app actions, tap an action to change it.
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Air view
Hover the S Pen over the screen to preview content or view information about an item
on the screen. The following Air view features are available:

e Preview an email message before opening it.

e Preview the contents of a photo album or enlarge a picture.

» Preview a video and navigate to a specific scene by hovering over the timeline.

e View the name or description of an icon or a button.

NOTE The preview function is only available when the S Pen’s on-screen pointer
is a solid color.
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Air command

Access signature S Pen features from any screen, including Smart select, Screen
write, and Samsung Notes.

Connectivity
status

Settings

1. Tap @ Air command or hold the S Pen near the screen so that the pointer
appears, and then press the S Pen button once.

2. Tap an option:
. @ Create note: Launch a new note in the Samsung Notes app.

. @ View all notes: Launch the Samsung Notes app and view a listing of the
notes you have created.

. Smart select: Draw around an area of the screen to collect it in the
Gallery app.

« @) Screen write: Capture screenshots and write or draw on them.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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. @ Live messages: Create a short animated message by drawing or writing
with the S Pen.

AR Doodle: Draw interactive doodles using the AR camera feature.

@ Translate: Hover the S Pen over a word to see it translated into another
language and listen to its pronunciation.

PENUP: Use the S Pen to draw, color, edit, and share live drawings.

Add shortcuts: Add more apps or functions to the Air command menu.

Settings: Customize Air command by configuring apps and functions, and
by changing how the Air command menu appears.

Create note

Launch a new note directly in the Samsung Notes app. For more information, see

> Tap @ Air command > () Create note.

View dll notes

Launch the Samsung Notes app and view a listing of the notes you have created.

= Tap @ Air command > (3) View all notes.

Smart select
The Smart select feature allows you to copy content from any screen. You can then
add it to your Gallery app or share it with your contacts.

1. Tap @ Air command > @) Smart select.

2. Tap a shape in the menu, and then drag the S Pen to select content. The
following options appear:

« Extract text: Identify and extract text from the selected content.
. Auto select: Allow Smart select to automatically select content to extract.
. , Draw: Draw on the captured content.

. < Share: Choose a sharing method to share your content.

3. Tap /] Save.
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Screen write

Screen write allows you to capture screenshots and write or draw on them.

1. Tap @ Air command > &) Screen write.

2. The current screen is captured, and a pen tool appears. The following editing
tools are provided:

 Crop: Drag the edges of the screen to crop the captured content.

« Pen type: Draw on the screenshot. Tap the Pen icon a second time to change
the pen tip, size, and color.

 Eraser: Erase the writing or drawings on the screenshot.

« Undo: Reverse the last action.

» Redo: Repeat the last action that was undone.

« Share: Choose a sharing method to share your content.
3. Tap Save. The content is saved to the Gallery app.

- TIP Hold the S Pen button to erase your drawings on the screen memo.
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Live messages

Record an animated drawing or written message.

Color
Pen i
effects Thickness
Back Format
Preview
Start over .
Drawing
Undo progress

1. Tap @ Air command > @ Live messages.
2. Select one of the following background options:
« Collection: See all live messages you have created.
« Gallery: Pick an image or video for the background.
o Camera: Capture an image to use for the background.
« Color: Pick a color for the background.
3. Follow the prompts to begin creating your live message.
4. Tap Done to save.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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AR Doodle

Draw interactive doodles on faces or other objects seen through the camera using
augmented reality.

3D pen Highlighter
Pattern pen Neon pen
Stamp pen Regular pen

Tap 0 Air command > ¢ AR Doodle.
Select either the front or rear cameras by tapping {° ¥ Switch cameras.

Position the camera so that your target is in the center of the screen.

PN

Use the S Pen to draw a doodle.
« The doodle follows the movements of the face in real-time.
5. Tap e Record to save a video of your AR Doodle.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Translate

Hover over words with the S Pen to translate them and listen to their pronunciation.

1. Tap o Air command > @ Translate.
2. Tap the source and target languages to change them to the desired languages.
3. Hover the S Pen over a word.

« Tap Sound to hear the word pronounced in the source language.

« Tap I Copy to save the selected text and the translation to your clipboard.

4. Tap < Close to close Translate.

PENUP

Use the S Pen to draw, color, edit, and share live drawings. For more information, see

2 Tap @ Air command > ) PENUP.

Add shortcuts

You can customize the Air command menu by adding shortcuts to apps and functions.

1. Tap 0 Air command > (+ Add shortcuts.

2. Tap the apps or functions you would like to add to the Air command menu.
« To remove an app shortcut, tap = Remove.

3. Tap { Back to save your selection.
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Screen off memo

You can write memos without turning your device on.

1. While the screen is off, press the S Pen button and tap the screen.
2. Tap an option to customize your memo:
« () Color: Change the pen color.

. Pen settings: Tap to use the pen tool. Double tap to adjust the line
thickness.

. Eraser: Tap to use the eraser tool. Double tap to erase all.

3. Tap Save to save your memo to the Samsung Notes app.

NOTE The screen off memo setting must be enabled. For more information, see

Configure S Pen settings
To configure S Pen settings:
<+ From Settings, tap © = Advanced features > S Pen to configure the following
settings:
« Air actions: Configure how the remote control functions while using apps.

e S Pen unlock: Use the S Pen button to unlock the device. A secure screen lock
must be set to use this feature.

« Screen off memo: Create memos without turning on the screen. Screen off
memos are saved in Samsung Notes.

« Create note with Pen button: Press and hold the S Pen button, then tap the
screen twice with your S Pen to start a new note.

o Air view: Turn Air view on or off.

« Show pointer when hovering: Turn the pointer on or off. The pointer appears
on the screen when the tip of the S Pen is near the screen, showing available
actions.

o Allow multiple S Pens: Let other S Pens write on the screen.
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Air Command

« Shortcuts: Configure the Air command menu with S Pen features, apps, and
functions.

« Show floating icon: Show an Air command icon that you can move around the
screen.

o Open Air command with Pen button: Open the Air command menu when you
hover your S Pen over the screen and press the Pen button.

Removal

« When S Pen is removed: Choose what happens when you detach the S Pen.
Choose Open Air command, Create note, or Do nothing.

Feedback

« Sound: Set your device to make sounds when writing on the screen.

General

« Tips for using your S Pen: Find out how to use S Pen features.
o About S Pen features: View version information for the S Pen features.
« Contact us: Contact Samsung support through Samsung Members.
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Replace the S Pen tip

If the S Pen tip becomes worn, you can replace it with a new one (sold separately).

Samsung Daily

The Samsung Daily page displays customized content based on your interactions.

Zx From a Home screen, swipe right.
':Q: TIP You can add a Samsung Daily icon to your Apps list. Tap ¢ More options >
Settings > Add Samsung Daily icon.

N

Customize Samsung Daily

Use the More options menu to add and reorder cards, customize settings, and learn
how to use Samsung Daily.

1. From a Home screen, swipe right.
2. Tap : More options for the following options:
« Cards: Tap cards to add them to your Samsung Daily page.
- Settings: View the privacy policy, terms and conditions, open source licensing,
and add a Samsung Daily icon to your Apps list.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Notices: View Samsung Daily notices.

« Tips: Learn how to navigate Samsung Daily.

Bixby

Help: View FAQ and email customer service.

Bixby is a virtual assistant that learns, evolves, and adapts to you. It learns your
routines, helps you set up reminders based on time and location, and is built in to your
favorite apps. Visit samsung.com/us/support/owners/app/Bixby for more information.

> From a Home screen, press and hold the Side key.

':Q:' TIP You can also access Bixby from the Apps list.

Digital wellbeing and parental controls

You can monitor and manage your digital habits by getting a daily view of how
frequently you use apps, how many notifications you receive, and how often you check
your device. You can also set your device to help you wind down before going to bed.

<+ From Settings, tap (¢! Digital wellbeing and parental controls for the following
features:

Screen time: Tap the time value in the dashboard for details on how long
each app has been opened and used today.

Notifications: Tap to see how many notifications have been received from
each app today.

Unlocks: Tap to see how many times each app has been opened today.

Your goals: Set up screen time and unlock goals and view your daily
averages.

App timers: Set a daily limit for how long you use each app.

Focus mode: Configure times and activities to avoid distractions from your
device.

Wind down: Enable to turn the screen to grayscale and limit notifications
before going to bed.
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» Parental controls: Supervise your children’s digital life with Google’s Family

Link app. You can choose apps, set content filters, keep an eye on screen

time, and set screen time limits.

Biometric security

Use biometrics to securely unlock your device and log in to accounts.

Face recognition

You can enable Face Recognition to unlock your screen. To use your face to unlock
your device, you must set a pattern, PIN, or password.

« Face recognition is less secure than Pattern, PIN, or Password. Your device could
be unlocked by someone or something that looks like your image.

« Some conditions may affect face recognition, including wearing glasses, hats,
beards, or heavy make-up.

« When registering your face, ensure that you are in a well-lit area and the camera
lens is clean.

1. From Settings, tap ' Biometrics and security > Face recognition.

2. Follow the prompts to register your face.

Face recognition management

Customize how face recognition works.

2 From Settings, tap ' Biometrics and security > Face recognition.

Remove face data: Delete existing faces.

Add alternative look: Enhance face recognition by adding an alternative
appearance.

Face unlock: Enable or disable face recognition security.

Stay on Lock screen: When you unlock your device with face recognition, stay
on the Lock screen until you swipe the screen.

Faster recognition: Turn on for faster face recognition. Turn off to increase
security and make it harder to unlock using an image or video of your
likeness.
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« Require open eyes: Facial recognition will only recognize your face when
your eyes are open.

* Brighten screen: Increase the screen brightness temporarily so that your face
can be recognized in dark conditions.

« Samsung Pass: Access your online accounts using face recognition.

« About unlocking with biometrics: Learn additional information about
securing your device with biometrics.

Fingerprint scanner

Use fingerprint recognition as an alternative to entering passwords in certain apps.
You can also use your fingerprint to verify your identity when logging in to your
Samsung account. To use your fingerprint to unlock your device, you must set a
pattern, PIN, or password.

1. From Settings, tap ' Biometrics and security > Fingerprints.

2. Follow the prompts to register your fingerprint.

Fingerprint management
Add, delete, and rename fingerprints.
<* From Settings, tap ' Biometrics and security > Fingerprints for the following
options:

» The list of registered fingerprints is at the top of this list. You can tap a
fingerprint to remove or rename it.

« Add fingerprint: Simply follow the prompts to register another fingerprint.

« Check added fingerprints: Scan your fingerprint to see if it has been
registered.
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Fingerprint verification settings

Use fingerprint recognition to verify your identity in supported apps and actions.

* Fingerprint unlock: Use your fingerprint for identification when unlocking
your device.

« Show icon when screen is off: Show the fingerprint icon when the screen is
off (Galaxy Tab S7+ 5G only).

* Show animation when unlocking: Show an animation when you use
fingerprint verification (Galaxy Tab S7+ 5G only).

* Fingerprint always on: Wake and unlock your device by just touching the Side
key (Galaxy Tab S7 5G only).

« Samsung Pass: Use your fingerprint for identification when using supported
apps.
* About unlocking with biometrics: Read details on the requirements each

biometric security feature has for using your pattern, PIN, or password as a
backup.

Biometrics preferences

Configure your preferences for biometric security options.

<+ From Settings, tap ' Biometrics and security > Biometrics preferences for the
following:

 Screen transition effect: Show a transition effect when you use biometrics to
unlock your device.

NOTE From Settings, tap ' Biometrics and security > Biometrics security patch
to view the software version of your device’s biometric security features.
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Mobile continuity

Access storage and other functions of your device across compatible mobile devices
and computers.

Samsung DeX

Connect your device to a PC or TV for an enhanced multitasking experience.

« Send DeX to your TV and keep using your device, or turn your device into a
trackpad.
e Connecttoa TV or monitor either wirelessly or with an HDMI cable.

e Get DeX on your PC for quick and easy file transfers.

Visit samsung.com/us/explore/dex for more information.

Enable DeX
1. From Quick settings, tap DeX.
2. Follow the instructions on your device to connect to your TV or PC.

« If connecting to a PC, download the DeX app on to your computer at
samsungdex.com.

Call and text on other devices

This feature allows you to make and answer calls and text messages from your Galaxy
devices that are signed in to your Samsung account.

1. From Settings, tap © ~ Advanced features > Call & text on other devices.
2. Tap to turn on the feature. Connection occurs automatically.
3. Sign in to your Samsung account on your Galaxy devices.

‘:Q: TIP Move your contacts from your device to your Samsung account so you can
access them on all registered devices.
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Multi window

Multitask by using multiple apps at the same time. Apps that support Multi window"
can be displayed together on a split screen. You can switch between the apps and
adjust the size of their windows.

<

O Go to the grocery store

o Do laundry

o Callmom

Split screen
control

1. From any screen, tap| | | Recent apps.
2. Tap the appicon, and then tap Open in split screen view.
3. Tap an app in the other window to add it to the split screen view.
« Drag the middle of the window border to adjust the window size.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Window controls

The Window controls modify the way app windows are displayed in split screen view.

1. Drag the middle of the window border to resize the windows.
2. Tap the middle of the window border for the following options:

. Split horizontally: View the windows horizontally. (This option will
change to split vertically when viewing windows horizontally.)

. Switch windows: Swap the two windows.

. Add app combo to Edge panel: Create and add an app pair shortcut to the
Apps panel on the Edge screen.
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Edge screen

The Edge screen is made up of several customizable edge panels. Edge panels can be
used to access apps, tasks, and contacts, as well as view news, sports, and other
information.

Edge handle

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Apps panel
You can add up to ten apps in two columns to the Apps panel.
1. From any screen, drag the Edge handle to the center of the screen. Swipe until
the Apps panel is displayed.

2. Tap an app or app pair shortcut to open it. You can also tapEEEAll apps for the
complete app list.

« To open additional windows in pop-up view, drag the app icon from the Apps
panel to the open screen.
To configure Apps panel:
1. From any screen, drag the Edge handle to the center of the screen. Swipe until
the Apps panel is displayed.
2. Tap Edit panel to add other apps to the Apps panel.

« To add an app to the Apps panel, find it on the left side of the screen and tap
it to add it to an available space on the right column.

« To create a folder shortcut, drag an app from the left side of the screen on
top of an app in the columns on the right.

« To change the order of the apps on the panel, drag each app to the desired
location.

 Toremove an app, tap — Remove.

3. Tap { Back to save changes.
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Configure Edge panels

You can customize the Edge panels.

1. From the Edge screen, tap &2 Settings.

2. Tap to enable the feature. The following options are available:
. Checkbox: Enable or disable each panel.
« Edit (if available): Configure individual panels.
« + More options:

— Reorder: Change the order of the panels by dragging them to the left
or right.

— Uninstall: Remove a downloaded Edge panel from your device.
— Handle settings: Customize the position and style of the Edge handle.
— Contact us: Contact Samsung support through Samsung Members.

3. Tap { Back to save changes.

Edge panel position
You can change the position of the Edge handle.

1. From the Edge screen, tap &2 Settings.

2. Tap ¢ More options > Handle settings for the following options:

A

« (C  Edge handle: Drag to change the position of the Edge handle along the
edge of the screen.

« Position: Choose either Right or Left to set which side the Edge screen
displays on.

« Lock handle position: Enable to prevent the handle position from being
moved when touched and held.
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Edge panel style
Change the style of the Edge handle.

1. From the Edge screen, tap £ Settings.

2. Tap ¢ More options > Handle settings for the following options:
 Color: Choose a color for the Edge handle.
« Transparency: Drag the slider to adjust the transparency of the Edge handle.
« Size: Drag the slider to adjust the size of the Edge handle.

About Edge screen

You can view the current software version and license information for the Edge
screen feature.

©» From Settings, tap -©- Display > Edge screen > About Edge screen.
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Enter text

Text can be entered using a keyboard or your voice.

0 Go to the grocery store

O Do laundry

0 Callmom

Expand
toolbar

English (US)

(@]

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Toolbar
The toolbar provides quick access to features of the keyboard.

<+ From the Samsung keyboard, tap Expand toolbar for the following options:

« £ AR Emoji: Create your own personal emoji and use it in stickers you can
share.

() Bitmoji: Create your own personal emoji and use it in stickers.

Clipboard: Access the clipboard.
. Emojis: Insert an emoji.
GIFs: Add animated GIFs.
] Handwriting: Use your handwriting to enter text.
. Keyboard size: Adjust the height and width of the keyboard.
. Modes: Select a keyboard layout.

« » Mojitok: Create your own stickers or insert automatically suggested ones.
. Samsung Pass: Use biometrics for secure access to apps and services.

. Search: Locate specific words or phrases in your conversations.

. Settings: Access keyboard settings.

. Spotify: Add music from Spotify.

. Stickers: Add illustrated stickers.

. Text editing: Use an editing panel to help pinpoint text that you want to
cut, copy, and paste.

Translate: Type words or sentences in the keyboard to translate them
into another language.

. Voice input: Use Samsung voice input.
YouTube: Add videos from YouTube.
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Configure the Samsung keyboard

Set customized options for the Samsung keyboard.

<+ From the Samsung keyboard, tap ¢o? Settings for the following options:

Languages and types: Set the keyboard type and choose which languages are
available on the keyboard.

- To switch between languages, swipe the Space bar left or right.

Smart typing: Use predictive text and auto-correction features to prevent
common typing mistakes. Type by swiping between letters.

Style and layout: Customize the appearance and function of the keyboard.
Swipe, touch, and feedback: Customize gestures and feedback.
Handwriting: Customize handwriting options.

Third-party content: Enable third-party keyboard features.

Reset to default settings: Return keyboard to original settings and clear
personalized data.

About Samsung keyboard: View version and legal information for the
Samsung keyboard.

Contact us: Contact Samsung support through Samsung Members.
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Use Samsung voice input
Instead of typing, enter text by speaking.

® © 5 =

O Go to the grocery store
O Do laundry
o Callmom

Return to
keyboard
Open
settings

* From the Samsung keyboard, tap Voice input and speak your text.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Configure Samsung voice input

Set customized options for Samsung voice input.

1. From the Samsung keyboard, tap Voice input.

2. Tap {02 Settings for options.
« Keyboard language: Choose the language for the keyboard.
 Voice input language: Select the language for Samsung voice input.
 Hide offensive words: Hide potentially offensive words with asterisks.

« About Samsung voice input: View version and legal information for Samsung
voice input.
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Camera and Gallery

You can capture high-quality pictures and videos using the Camera app. Images and
videos are stored in the Gallery, where you can view and edit them.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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) Camera

You can capture high-quality pictures and videos using the Camera app.

= From Apps, tap () Camera.

Settings
Switch
cameras
Zoom Capture
Gallery
Scene
Optlmlzer . Shooting
- modes

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Navigate the camera screen

Take stunning pictures with your device’s front and rear cameras.

1. From Q Camera, set up your shot with the following features:
« Tap the screen where you want the camera to focus.

— When you tap the screen, a brightness scale appears. Drag the slider to
adjust the brightness.

 To quickly switch between the front and rear cameras, swipe the screen up or
down.

« To change to a different shooting mode, swipe the screen right or left.
« To change camera settings, tap {O: Settings.

2. Tap Capture.

Configure shooting mode

Allow the camera to determine the ideal mode for your pictures or choose from
several shooting modes.
2 From @ Camera, swipe the screen right and left to change shooting modes.
* Single take: Capture multiple pictures and video clips from different angles.
* Photo: Allow the camera to determine the ideal settings for pictures.
* Video: Allow the camera to determine the ideal settings for videos.

* More: Choose other available shooting modes. Tap ¢~ Edit to drag modes into
or out of the shooting modes tray at the bottom of the Camera screen.

— Pro: Manually adjust the ISO sensitivity, exposure value, white balance, and
color tone while taking pictures.

— Panorama: Create a linear image by taking pictures in either a horizontal
or vertical direction.

— Food: Take pictures that emphasize the vivid colors of food.

— Night: Use this to take photos in low-light conditions, without using the
flash.

— Live focus: Adjust the level of background blur in your photos so the
subject stands out.
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— Live focus video: Adjust the level of background blur in your videos so the
subject stands out.

— Pro video: Manually adjust the ISO sensitivity, exposure value, white
balance, and color tone while recording videos.

— Hyperlapse: Create a time lapse video by recording at various frame rates.
The frame rate is adjusted depending on the scene being recorded and the
movement of the device.

AR Zone

Access all of your Augmented Reality (AR) features in one place.
“+ From G Camera, swipe to More, and then tap AR Zone. The following features
are available:
* AR Emoji Camera: Use the camera to create your My Emoji avatar.

* AR Doodle: Enhance videos by adding line drawings or handwriting to your
environment. AR Doodle tracks faces and space so they move with you.

* AR Emoji Studio: Use AR tools to create and customize your My Emoji avatar.
* AR Emoji Stickers: Add AR stickers to your My Emoji avatar.
» Deco Pic: Decorate photos or videos in real time with the camera.

* Home decor: Virtually add appliances and furniture to a room to see how it
will look in your space.

* Makeup: Preview makeup styles using the camera.
 Styling: Try on sunglasses using the camera.

Single take

Capture more in each shot by taking both photos and videos at the same time. This
shooting mode uses Al to create high-quality images and videos from multiple angles.
The number of images and videos may vary.

1. From () Camera, swipe to Single take.

2. Tap Record and pan around the scene to capture multiple angles and views.
The videos and images will be saved as a single entry in the Gallery.
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Live focus

Add interactive focus effects to your pictures.

1. From @ Camera, swipe to More, and then tap Live focus.
2. Tap Live focus effect and choose an effect.

3. Drag the slider to fine-tune the effect.

4. Tap Capture.

Scene optimizer

Automatically adjust exposure, contrast, white balance, and more based on what is
detected in the camera frame to help you capture beautiful photos.

> From () Camera, swipe to Photo, and tap € Scene optimizer.

NOTE The Scene optimizer is only available when using the rear camera. The
Scene optimizer icon will change automatically based on what the camera
detects, such as when taking nature photos or when taking photosin a
dark setting.

Record videos

Record high-quality videos using your device.

1. From @ Camera, swipe right or left to change the shooting mode to Video.
2. Tap e Record to begin recording a video.
« To take a picture while recording, tap Capture.

« To temporarily stop recording, tap Pause. To continue recording, tap
e Resume.

3. Tap = Stop when you are finished recording.
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Live focus video

Create professional-looking films by applying background blurs and other special
effects to your video. This feature cannot be used with Zoom, Zoom-in mic, or Super
steady.

1. From Q Camera, swipe to More, then then tap Live focus video.

2. Tap Live focus effect, choose an effect, and drag the slider to fine-tune the
effect.

3. Tap e Capture to begin recording.

Camera settings

Use the icons on the main camera screen and the settings menu to configure your
camera’s settings.

<+ From Q Camera, tap {O; Settings for the following options:
Intelligent features
* Scene optimizer: Automatically adjust the color settings of your pictures to
match the subject matter.
* Shot suggestions: Get tips to help you choose the best shooting mode.

* Smart selfie angle: Automatically switch to a wide-angle selfie when there
are more than two people in the frame.

* Scan QR codes: Automatically detect QR codes when using the camera.
Pictures
« Swipe Shutter button to edge to: Choose to either take a burst shot or create
a GIF when you swipe the shutter to the nearest edge.
« Save options: Choose file formats and other saving options.

— HEIF pictures (Photo): Save pictures as high efficiency images to save
space. Some sharing sites may not support this format.

— Ultra wide lens correction: Automatically correct distortion in pictures
taken with the ultra wide lens.
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Videos
* Rear video size: Choose an aspect ratio and resolution for videos captured
with the rear cameras.

* Front video size: Choose an aspect ratio and resolution for videos captured
with the front camera.

 High efficiency video: Record videos in HEVC format to save space. Other
devices or sharing sites may not support playback of this format.

« Video stabilization: Activate anti-shake to keep the focus steady when the
camera is moving.

Useful features

» Auto HDR: Capture more detail in the bright and dark areas of your shots.
 Selfie tone: Add a warm or cool tint to your selfies.

 Pictures as previewed: Save selfies as they appear in the preview without
flipping them.

 Grid lines: Display viewfinder grid lines to help compose a picture or video.
» Location tags: Attach a GPS location tag to the picture.
» Shooting methods:

— Press Volume key to: Use the Volume key to take pictures, record video,
zoom, or control system volume.

— Floating shutter button: Add an extra shutter button that you can move
anywhere on the screen.

— Show palm: Hold your hand out with your palm facing the camera to have
your picture taken in a few seconds.

» Storage location: Select a memory location.

— A memory card (not included) must be installed to view Storage location.
« Shutter sound: Play a tone when taking a picture.
« Watermark: Add a watermark to the bottom left corner of your pictures.

» Reset settings: Reset the Camera settings.
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» Contact us: Contact Samsung support through Samsung Members.

» About Camera: View app and software information.
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) Gallery

Go to the Gallery to look at the all the visual media stored on your device. You can
view, edit, and manage pictures and videos.

2t From Apps, tap @ Gallery.

eeeeeeeeeeeeeee

Share pictures
and videos

View pictures
and videos

Sortimages into Customize collections
custom albums of pictures and videos

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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View pictures

Pictures stored on your device are viewable in the Gallery app.

1. From €) Gallery, tap Pictures.
2. Tap a picture to view it. Swipe left or right to view other pictures or videos.
« To mark the picture as a favorite, tap Add to Favorites.
« To access the following features, tap ¢ More options:
— Details: View and edit information about the picture.
— Set as wallpaper: Set the picture as wallpaper.

— Send as live message: Use Live message to draw an animation on a
picture and share it.

— Move to Secure Folder: Move the picture to a Secure Folder.
— Print: Send the picture to a connected printer.

Edit pictures

Enhance your pictures using the Gallery's editing tools.

1. From € Gallery, tap Pictures.
2. Tap a picture to view it, and then tap £~ Edit for the following options:

. Transform: Rotate, flip, crop, or make other changes to the overall
appearance of the picture.

. Filters: Add color effects.

. Tone: Adjust the brightness, exposure, contrast, and more.

. Sticker: Overlay illustrated or animated stickers.

. Draw: Add handwritten text or hand drawn content.

. Text: Add text to the picture.

. Auto adjust: Apply automatic adjustments to improve the picture.
« Reset: Undo the changes applied to restore the original picture.

3. Tap Save when finished.
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Play video

View the videos stored on your device. You can save videos as favorites, and view video
details.

1. From €) Gallery, tap Pictures.

2. Tap a video to view it. Swipe left or right to view other pictures or videos.

« To mark the video as a favorite, tap Add to Favorites. The video is added to
Favorites under the Albums tab.

« To access the following features, tap ¢ More options:
— Details: View and edit information about the video.

— Send as live message: Use Live message to draw an animation and
share it.

— Move to Secure Folder: Add this video to your Secure Folder.
3. Tap | » Play video to play the video.

Video enhancer

Enhance the image quality of your videos to enjoy brighter and more vivid colors
(Galaxy Tab S7+ 5G only).

1. From Settings, tap ©~ Advanced features > Video enhancer.

2. Tap to enable this feature.

Edit video

Edit videos stored on your device.

1. From €) Gallery, tap Pictures.

2. Tap a video to view it.

3. Tap Edit to use the following tools:
. Play: Preview the edited video.

Rotate: Rotate the video clockwise.

<|> Flip hori.: Flip the video along the horizontal axis.

Trim: Cut segments of the video.

Filters: Add visual effects to the video.
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. Sticker: Overlay illustrated or animated stickers.
« Sz Draw: Draw on your video.
« "| " Text: Add text to your videos.
. @ Portrait: Enhance skin tones, eyes, and other facial features.
« @ Speed: Adjust the play speed.
« 4" Audio: Adjust the volume levels and add background music to the video.
« Resolution: Change the resolution of the video.
4. Tap Save, and then confirm when prompted.

Share pictures and videos

Share pictures and videos from the Gallery app.

1. From €) Gallery, tap Pictures.
2. Tap ¢ More options > Share, and then tap pictures and videos to select them.

3. Tap 0<8 Share, and then choose an app or connection to use for sharing your
selection. Follow the prompts.

Delete pictures and videos

Delete pictures and videos stored on your device.

1. From € Gallery, tap ¢ More options > Edit.

2. Tap pictures and videos to select them.

3. Tap @ Delete, and confirm when prompted.
Group similar images
Organize pictures and videos in the Gallery by similarity.

1. From €) Gallery, tap )] Group similar images.
2. Tap Ea Ungroup similar images to return to the default Gallery view.
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Create a movie

Share pictures and videos from the Gallery app by creating a slideshow of your
content with video effects and music.

1. From €) Gallery, tap [*] Create movie.

2. Tap pictures and videos to add them to the movie.

3. Tap | ». Create movie and then choose either Highlight reel (automatic
slideshow) or Self-edited (custom slideshow). The following options are
available:

. Duration: Adjust the run time of the entire movie (Highlight reel only).
. Add: Incorporate additional clips from the gallery.

. Transition effect: Add visual interest to your movie by customizing the
transitions between each clip (Self-edited only).

Title: Add a title and a description to your movie.
. Audio: Adjust the volume of your movie, add sounds effects, or add music.

. Clips: View and edit each video or picture in your movie.
« Share: Send your movie to friends and family.

4. Tap Save.

Take a screenshot

Capture an image of your screen. Your device will automatically create a Screenshots
album in the Gallery app.

Z: From any screen, press and release the Side and Volume down keys.

Palm swipe to capture a screenshot

Capture an image of the screen by swiping the edge of your hand across it, from side
to side, keeping in contact with the screen.

1. From Settings, tap © =~ Advanced features > Motions and gestures >
Palm swipe to capture.

2. Tap to enable this feature.
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Screenshot Settings

Modify screenshot settings.

<+ From Settings, tap © = Advanced features > Screenshots and screen recorder.

« Screenshot toolbar: Show additional options after you take a screenshot.

« Delete shared screenshots: Automatically delete screenshots after they
are shared through the screenshot toolbar.

« Screenshot format: Select if you would like your screenshots to be saved as
JPG or PNG files.

Screen recorder

Record activities on your device, write notes, and use the camera to record a video
overlay of yourself to share with friends or family.
1. From Quick Settings, tap Screen recorder > Start recording.

2. A three-second countdown runs before it starts recording. You can tap Skip
countdown to begin recording immediately.

- Tap 4 Draw to draw on the screen.
« Tap ™ Pointer to show an icon on the screen when using your S Pen.
« Tap z Selfie video to include a recording from your front camera.

3. Tap @ Stop to finish recording. These are automatically saved to the Screen
recording album in the Gallery.

Screen recorder settings
Control the sound and quality settings for the screen recorder.
<: From Settings, tap © = Advanced features > Screenshots and screen recorder >
Screen recorder settings.
« Sound: Choose what sounds to record while using the screen recorder.

« Video quality: Select a resolution. Selecting a higher resolution for higher
quality requires more memory.

« Selfie video size: Drag the slider to set the size of the video overlay.
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Using apps
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Download apps

The Apps list displays all preloaded and downloaded apps. Apps can be downloaded
from Galaxy Store and the Google Play” store.

Z: From a Home screen, swipe the screen upward to access the Apps list.

Uninstall or disable apps

Installed apps can be removed from your device. Some apps that are preloaded
(available on your device by default) can only be disabled. Disabled apps are turned
off and hidden from the Apps list.

<+ From Apps, touch and hold an app, and tap Uninstall/Disable.

Search for apps

If you are not sure where to find an app or a setting, you can use the Search feature.

1. From Apps, tap Search, and enter a word or words. As you type, matching apps
and settings appear as results on the screen.

2. Tap a result to go to that app.

- TIP You can customize the search settings by tapping ¢ More options >
Finder settings.

Sort apps

App shortcuts can be listed alphabetically or in your own custom order.

<x From Apps, tap ¢ More options > Sort for the following sorting options:
» Custom order: Arrange apps manually.
» Alphabetical order: Sort apps alphabetically.
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Create and use folders

You can make folders to organize App shortcuts on the Apps list.

1. From Apps, touch and hold an app shortcut, and then drag it on top of another
app shortcut until it is highlighted.
2. Release the app shortcut to create the folder.
« Folder name: Name the folder.
« () Palette: Change the folder color.

. Add apps: Place more apps in the folder. Tap apps to select them, and
then tap Done.

3. Tap { Back to close the folder.

Copy a folder to a Home screen

You can copy a folder to a Home screen.

 From Apps, touch and hold a folder, and tap £ Add to Home.

Delete a folder
When you delete a folder, the app shortcuts return to the Apps list.

1. From Apps, touch and hold a folder to delete.
2. Tap 1]l Delete folder, and confirm when prompted.

Game Booster

Get optimized performance while playing games based on usage. Block calls or other
notifications, and enable features such as Bixby or Dolby Atmos.

navigation bar. The following options are seen on the far right and left sides:

. Screen touch lock: Lock the screen to prevent accidental taps. This is
the default option.

. Game Booster: Configure other options, including performance

monitoring and blocking the navigation bar, screen touches, and
screenshots.
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App settings
Manage your downloaded and preloaded apps. Options vary by app.
1. From Settings, tap Apps.

2. Tap ¢ More options for the following options:
 Sort by: Sort the apps by size, name, last used, or last updated.

« Default apps: Choose or change apps that are used by default for certain
features, like email or browsing the Internet.

« Permission manager: Control which apps have permissions to use certain
features of your device.

« Show/Hide system apps: Show or hide system (background) apps.

« Special access: Select which apps can have special access permissions to
features on your device.

« Reset app preferences: Reset options that have been changed. Existing app
data is not deleted.

3. Tap an app to view and update information about the app. The following options
may be displayed:

Usage

« Mobile data: View mobile data usage.
« Battery: View battery usage since the last full charge.
 Storage: Manage the app’s storage usage.
« Memory: View memory usage.
App settings

 Notifications: Configure notifications from the app.

« Permissions: View permissions granted to the app for access to your device’s
information.

 Set as default: Set the app as a default for a certain category of apps.
Advanced

« Options vary by app.
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App info options

« Open: Launch the app. Not all apps have this option.

« Uninstall/Disable: Uninstall or disable the app. Some preloaded apps can only
be disabled, not uninstalled.

« Force stop: Stop an app that is not working correctly.
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Samsung apps

The following apps are either preloaded or downloaded over-the-air to your device
during setup.

Galaxy Essentials

Galaxy Essentials is a collection of specially chosen applications available through
Samsung apps. You can access and download a collection of premium content.

 From Apps, tap : More options > Galaxy Essentials.

@ Ar zone

Access all of your Augmented Reality (AR) features in one place.
For more information, see

2 From Apps, tap Samsung folder > @) AR Zone.

O Bixby

Bixby displays customized content based on your interactions. Bixby learns from your
usage patterns and suggests content you may like.

For more information, see

> From Apps, tap Samsung folder > © Bixby.

O Galaxy Store

Find and download premium apps that are exclusive to Galaxy devices. A Samsung
account is required to download from Galaxy Store.

= From Apps, tap (€) Galaxy Store.
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@ Game Launcher

Automatically arrange all your games in one place. For more information on Game
Launcher, visit samsung.com/us/support/owners/app/game-launcher.

“ From Apps, tap @) Game Launcher.

)= TIP If Game Launcher is not seen in the Apps list, then from Settings, tap
Advanced features > Game Launcher, and then tap

9 PENUP

Share photos, comment on other creations, or just browse through the pages for
something to add to your personal collection. This community brings together anyone
that uses the S Pen to draw, sketch, scribble or paint.

©* From Apps, tap Samsung folder > {© PENUP.

@ Samsung Flow

Connect your phone and tablet with Samsung Flow. You can then view notifications
and reply to messages from your phone on your connected tablet. You can also use
Mobile hotspot to access the Internet on your tablet through your phone’s network
connection when other networks are not available.

For more information, visit samsung.com/us/support/owners/app/samsung-flow.

2 From Apps, tap Samsung folder > €@ Samsung Flow.

m Samsung Members

Get more and do more from your Galaxy device. Enjoy DIY support tools and exclusive
experiences and content — for Samsung members only. Samsung Members may be
preloaded on your device, or you can download and install it from Galaxy Store or the
Google Play store.

> From Apps, tap Samsung folder > Q Samsung Members.
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o%¢) SmartThings

SmartThings allows you to control, automate, and monitor your home environment
through a mobile device to fit your specific needs. You can use the app to connect

multiple devices at once or one device at a time. Check the status of your devices by
looking at the dashboard.

account.

NOTE Non-Samsung connected device errors or defects are not covered by the
Samsung warranty; contact the non-Samsung device manufacturer for support.

Tips
View tips and techniques as well as the user manual for your device.

©* From Apps, tap Samsung folder > { = Tips.
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= Calculator

The Calculator app features both basic and scientific math functions, as well as a unit
converter.

2+ From Apps, tap (72 Calculator.

55,096x584 Unit

converter
Convert
between
measurements.
History
View past 55;80:;
calculations.
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Calendar

The Calendar app can be connected to your various online accounts to consolidate all
your calendars in one place.

2+ From Apps, tap () Calendar.

Create
new event

Goto
today’s
date

Write on
the
calendar

Navigation
drawer

Double-tap
to edit event
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Add calendars

Add your accounts to the Calendar app.

1. From () Calendar, tap — Navigation drawer.
2. Tap £ Calendar settings > Add new account and select an account type.

3. Enter your account information and follow the prompts.

- TIP Accounts may also support email, contacts, and other features.

Calendar alert style
Alerts from the Calendar app can be set to different styles.
1. From G Calendar, tap = Navigation drawer > £ X Calendar settings > Alert
style. The following options are available:
« Light: Receive a notification and hear a short sound.
« Medium: Get a full screen alert and hear a short sound.
« Strong: Get a full-screen alert and ring sound that persist until dismissed.

2. Depending on the alert style selected above, the following sound options are
available:

« Ring once sound: Choose the alert sound for Light or Medium alert styles.
« Keep ringing sound: Choose the alert sound for the Strong alert style.

Create an event

Use your Calendar to create events.

1. From () Calendar, tap - Add event to add an event.
2. Enter details for the event, and then tap Save.

Delete an event

Delete events from your Calendar.

1. From Q Calendar, tap an event, and tap again to edit it.
2. Tap Delete, and confirm when prompted.
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Fri, Jul 17,12:15 PM

Devices and software are constantly evolving — the illustrations you see here are for reference only.

80

Create new
alarm

Turn alarm
on or off



APPS

Alarm

Use the Alarm tab to set one-time or recurring alarms and choose options for how to
be notified.
1. From () Clock, tap - Add alarm.
2. Tap the following items to configure an alarm:
« Time: Set a time for the alarm.
« Day: Choose the days for this alarm.
« Alarm name: Enter a name for the alarm.

« Alarm sound: Choose a sound to play for the alarm and drag the slider to set
the volume of the alarm.

« Vibration: Choose whether the alarm uses vibration alert.

« Snooze: Allow snoozing. Set interval and repeat values for the alarm while
snoozing.

3. Tap Save to save the alarm.

Delete an alarm

You can delete an alarm that you created.

1. From () Clock, touch and hold an alarm.
2. Tap 11| Delete.
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World clock

The World clock lets you keep track of the current time in multiple cities around the
globe.

Location
Search @~ - Center the
Find a globe on
particular your
city. current
location.
Globe City
Dragatno dsspelz View the
times c.urrent
around the time and
world. a.dd to yqur
list of cities.

1. From () Clock, tap World clock.
2. Tap —|— Add city > Search for a city, and enter the name of the city.
3. Tap the city name in the list, and then tap Add.

« To remove a city, touch and hold it, and tap ﬁ Delete.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Time zone converter
Set a time in a city on your World clock list to see what the local times would be in
the other listed cities.
1. From () Clock, tap World clock.
2. Tap ¢ More options > Time zone converter.
3. Tap Menu to choose a different city.
« To add a city to the list, tap -~ Add city.

4. Swipe the hours, minutes, and period (AM or PM) on the clock to set a time. Local
times for the other cities listed are automatically updated.

« To return the clock to the current time, tap Reset.

Weather settings

Show weather information on your World clock.

1. From () Clock, tap World clock.

2. Tap ¢ More options > Settings > Show weather information to enable or disable
weather information.

3. Tap Unit to change from Fahrenheit to Celsius.

Stopwatch

The Stopwatch lets you time events down to a hundredth of a second.

1. From () Clock, tap Stopwatch.

2. Tap Start to begin timing.
« To keep track of lap times, tap Lap.

3. Tap Stop to end timing.
« To continue timing after stopping the clock, tap Resume.
« To reset the Stopwatch to zero, tap Reset.
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Timer
Set a countdown timer for up to 99 hours, 59 minutes, and 59 seconds.

1. From () Clock, tap Timer.

2. Use the keypad and tap Hours, Minutes, and Seconds to set the Timer.
3. Tap Start to begin the Timer.

« To temporarily stop the Timer, tap Pause. To continue, tap Resume.
« To stop and reset the Timer, tap Cancel.

Preset timer

Name and save preset timers.

1. From Q Clock, tap Timer > Add preset timer.
2. Configure the countdown time and timer name.
3. Tap Add to save the timer.

« To edit a saved preset timer, tap ¢ More options > Edit preset timers.

Timer options

You can customize the Timer options.

1. From (2) Clock, tap Timer,

2. Tap ¢ More options > Settings.
« Sound: Choose a preloaded timer sound or add your own.
« Vibration: Enable to disable vibration for the timer.

General settings

View and configure settings for all Clock tools.

& From Q Clock, tap ¢ More options > Settings.

* Vibrate for alarms and timers: Enable to always vibrate for alarms and timers
if the Sound mode is set to either Mute or Vibrate.

» Customization Service: Sign in to your Samsung account to customize
personal content in supported apps.

» About Clock: View the current software version and check for updates.
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e Contacts

Store and manage your contacts. You can synchronize with personal accounts added
to your device. Accounts may also support email, calendars, and other features.

Zx From Apps, tap Samsung folder > e Contacts > Q Create contact.

Add profile

picture

« Name

Maria Jones

A Workinfo
Job title
Department

Company

& Phone

(817) 5551510

&= Email
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Edit a contact

When editing a contact, you can tap a field and change or delete information, or you
can add more fields to the contact’s list of information.

1. From Contacts, tap a contact.

2. Tap Edit.

3. Tap any of the fields to add, change, or delete information.
4. Tap Save.

Call or message a contact

You can quickly call or message a contact using their default phone number.

1. From (9 Contacts, tap a contact.

2. Tap \, Voice call or £ Send message.

NOTE This feature is only available when Call & text on other devices is enabled.
For more information, see

Favorites
When you mark contacts as favorites, they are easily accessible from other apps.
1. From Contacts, tap a contact.

2. Tap Add to Favorites to mark the contact as a favorite.

« To remove the contact from Favorites, tap Remove from Favorites.

Share a contact

Share a contact with others by using various sharing methods and services.
1. From Contacts, tap a contact.
2. Tap Share.

3. Tap either File or Text.
4. Choose a sharing method and follow the prompts.
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- TIP When viewing a contact, tap 12 QR code to quickly share the information
with friends or family. The QR code automatically updates when you change the
contact information fields.

Direct share

Share content directly with your contacts from within any app. Once enabled, your
frequent contacts are displayed in the Share window.

<+ From Settings, tap © = Advanced features > Direct share, and tap to enable
the feature.

Groups

You can use groups to organize your contacts.

Create agroup

Create your own contact groups.

1. From Contacts, tap = Open drawer > Groups.
2. Tap Create group, and then tap fields to enter information about the group:

« Group name: Enter a name for the new group.

« Group ringtone: Customize the sounds for the group.

« Add member: Select contacts to add to the new group, and then tap Done.
3. Tap Save.

Add or remove group contacts

Add more contacts to a group, or remove contacts.

<+ From Contacts, tap =—— Open drawer > Groups, and then tap a group.

* To remove a contact, touch and hold a contact to select it, and then tap
Remove.

« To add a contact, tap Edit > Add member, and then tap the contacts you
want to add. When finished, tap Done > Save.
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Send an email to a group

Send an email to members of a group.

1. From Contacts, tap = Open drawer > Groups, and then tap a group.
2. Tap ¢ More options > Send email.

3. Tap contacts to select them, or tap the All checkbox at the top of the screen to
select all, and then tap Done.

« Only group members that have an email address in their records are
displayed.
4. Choose an email account and follow the prompts.

Delete agroup

Delete a group you have created.

1. From Contacts, tap =— Open drawer > Groups, and then tap a group.
2. Tap ¢ More options > Delete.
« To only delete the group, tap Group only.
« To delete the group and the contacts in the group, tap Group and members.

Manage contacts

You can import or export contacts, as well as link multiple contacts into one contact
entry.

Import contacts

Import contacts to your device as vCard files (VCF).

1. From Contacts, tap =—— Open drawer > Manage contacts.
2. Tap Import or export contacts.
3. Tap Import and follow the prompts.
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Export contacts

Export contacts from your device as vCard files (VCF).

1. From Contacts tap — Open drawer > Manage contacts.
2. Tap Import or export contacts.
3. Tap Export and follow the prompts.

Link contacts
Consolidate contact information from multiple sources into one contact by linking
entries into a single contact.

1. From Contacts, tap the contact to select it.

2. Tap = More options > Link to another contact.

3. Tap contacts to choose them.

4. Tap Link.

To unlink contacts:

1. From Contacts, tap the contact to select it.
2. Tap s More options > Add/remove linked contacts.

3. Tap Unlink beside contacts to unlink them from the main contact.

Delete contacts

Delete a single contact or multiple contacts.

1. From Contacts, touch and hold a contact to select it.
« You can also tap other contacts to select them for deletion.

2. Tap 1[I Delete, and confirm when prompted.
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Samsung Internet is a simple, fast, and reliable web browser for your device.
Experience more secure Web browsing features with Secret Mode, Biometric Web

Login, and Contents Blocker.

=+ From Apps, tap @ Internet.

Add to Access
Bookmarks Tabs
Navigate Access
Bookmarks
Reload
webpage

- TIP Visit samsung.com/us/support/owners/app/samsung-internet for more
information.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Browser tabs

Use tabs to view multiple web pages at the same time.

2t From (&) Internet, tap New tab.
» Toclose a tab, tap Close tab.

Bookmarks

The Bookmarks page stores Bookmarks, Saved pages, and your browsing History.

Open a Bookmark

Quickly launch a web page from the Bookmarks page.
1. From @ Internet, tap {= Bookmarks.
2. Tap a bookmark entry.
Save aweb page
Saving a web page stores its content on your device so that you can access it offline.

<+ From (&) Internet, tap — Tools > Add page to > Saved pages.

NOTE To view saved web pages, tap = Tools > Saved pages.

View history
To view a list of recently visited web pages:
<+ From (&) Internet, tap = Tools > History.

- TIP To clear your browsing history, tap ¢ More options > Clear history.

Share pages

Web pages can be shared with your contacts.

<+ From (&) Internet, tap = Tools > Share, and follow the prompts.
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Secret mode

Pages viewed in Secret mode are not listed in your browser history or search history,
and leave no traces (such as cookies) on your device. Secret tabs are a darker shade
than the normal tab windows.

Any downloaded files remain on your device after you close the secret tab.

1. From (&) Internet, tap = Tools > Turn on Secret mode. Tap any of the following
features for additional protection:

« Smart anti-tracking
« Ask sites not to track me
« Lock Secret mode
2. Tap Start to begin browsing in Secret mode.

To turn off Secret mode:

2> From (&) Internet, tap — Tools > Turn off Secret mode.

Internet settings

Modify settings associated with using the Internet app.

2 From (&) Internet, tap — Tools > Settings.
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Q Messages

Keep in touch with your contacts by using the Messages app to share photos, send
emojis, or just say a quick hello.

= From Apps, tap () Messages > () Compose new message.

NOTE This feature is only available when Call & text on other devices is enabled.
For more information, see

More
options

Add
attachments

Record
voice
message

Message search

To quickly locate a message, use the search feature.

1. From () Messages, tap () Search.
2. Enter keywords in the Search field, and then tap (_) Search on the keyboard.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Delete conversations

You can remove your conversion history by deleting conversations.

1. From Q Messages, tap ¢ More options > Delete.
2. Tap each conversation you want to delete.
3. Tap Il Delete, and confirm when prompted.

Emergency alerts

Emergency alerts notify you of imminent threats and other situations. There is no
charge for receiving an Emergency alert message.

1. From Settings, tap Connections > More connection settings.

2. Tap Emergency alert settings > Settings to customize notifications for
emergency alerts.

Message settings

Configure the settings for text and multimedia messages.

2 From Q Messages, tap ¢ More options > Settings.
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) My Files

View and manage files stored on your device, including images, videos, music, and
sound clips. You can also access and manage files saved to your cloud accounts and
SD card, if supported.

<x From Apps, tap (| My Files.

My Files

Search

! Images

Videos

2 Audio

Storage
locations oo
Additional \ et i
locations, such
as cloud o

= Network storage

accounts, are
displayed here
if supported.
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File groups
Files stored in the device are organized into the following groups:

» Recent files: View recently accessed files.

» Categories: View your files based on the file type.

» Storage: View files saved on your device, optional SD card, and cloud accounts.
— Cloud accounts vary depending on the services you sign in to.

« Analyze storage: See what’s taking up space in your storage.

My Files options
Use My Files options to search, edit, clear file history, and more.
< From My Files, the following options are available:
. Search: Search for a file or folder.
* ¢ More options:
— Analyze storage: See what’s taking up space in your storage.

— Settings: View settings for the app.
— Contact us: Get connected with Samsung Members.
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The Phone app does more than just make telephone calls. Explore the advanced
calling features. See your carrier for more information.

=+ From Apps, tap (@ Phone.

NOTE This feature is only available when Call & text on other devices is enabled.
For more information, see

Access (311) 555-2368
voicemail

Make a
video call

Make a call
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Calls

The Phone app allows you to make and answer calls from the Home screen, Recents
tab, Contacts and more.

Make a call
Use your phone to make and answer calls from a Home screen.

< From G Phone, enter a number on the keypad and tap Q Call.
* Tap Keypad if the keypad is not displayed.

Make a call from Recents
All incoming, outgoing, and missed calls are recorded in the Call log.

1. From G Phone, tap Recents to display a list of recent calls.
2. Tap a contact, and then tap \, Call.

Make a call from Contacts
Call a contact from the Contacts app.

<+ From (3 Contacts, swipe your finger across a contact to the right to call the
contact.

Answer a call

When a call is received, the phone rings and the caller’s phone number or name is
displayed. If you are using an app, a pop-up screen is displayed for the incoming call.

<> On the incoming call screen, drag Answer to the right to answer the call.

':Q:‘ TIP On the incoming call pop-up screen, tap \, Answer to answer the call.

98



APPS

Decline a call

You can choose to decline an incoming call. If you are using an app, a pop-up screen is
displayed for the incoming call.

> 0n the incoming call screen, drag Decline to the left to reject the call and
send it to your voicemail.

- TIP On the incoming pop-up screen, tap # = Decline to reject the call and send it
to your voicemail.

End acall
2+ Tap (~) End call when you are ready to end your call.

Actions while on a call

You can adjust call volume, switch to a headset or speaker, and even multitask while
on a call.

: Press the Volume keys to increase or decrease the volume.

Switch to headset

Listen to the call using a Bluetooth® headset (not included).

<+ Tap % Bluetooth to hear the caller using a Bluetooth headset.

Multitask

If you exit the call screen to use another app, your active call is indicated in the Status
bar.

To return to the call screen:
<+ Drag the Status bar down to display the Notification panel and tap the call.
To end a call while multitasking:

: Drag the Status bar down to display the Notification panel, and then tap
«x End call.
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Places

Explore nearby business and venues to get contact information and directions.

1. From (J Phone, tap Places.
2. Tap a category to search nearby.
3. Tap a location to view contact information and directions.

NOTE Location services must be enabled to use this feature.

Manage calls

Your calls are recorded in a call log. You can set up speed dials, block numbers, and
use voicemail.

Calllog

The numbers of the calls you have dialed, received, or missed are stored in the Call
log.

your Contacts list, the caller’s name is displayed.

Save a contact from arecent call

Use recent call information to create a contact or update your Contacts list.

1. From (@ Phone, tap Recents.

2. Tap the call that contains the information that you want to save to your Contacts
list, and tap -} Add.

3. Tap Create new contact or Update existing contact.

Delete callrecords

To delete Call log entries:

1. From (J Phone, tap Recents.
2. Touch and hold the call you want to delete from the Call log.
3. Tap 1[I Delete.
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Speed dial
You can assign a shortcut number to a contact for speed dialing their default number.
1. From G Phone, tap Keypad > ¢« More options > Speed dial numbers. The Speed
dial numbers screen displays the reserved speed dial numbers.
2. Tap an unassigned number.

« Tap Menu to select a different Speed dial number than the next one in
sequence.

« Number 1 is reserved for Voicemail.

3. Type in a name or number, or tap z Add from Contacts to assign a contact to
the number.

« The selected contact is displayed in the Speed dial number box.

Make a call with Speed dial
You can make a call using Speed dial.

& From G Phone, touch and hold the Speed dial number.

* If the Speed dial number is more than one digit long, enter the first digits,
and then hold the last digit.

Remove a Speed dial number
You can remove an assigned Speed dial number.

1. From G Phone, tap ¢ More options > Speed dial numbers.

2. Tap = Delete by the contact you want to remove from Speed dial.

Phone settings

These settings allow you to modify settings associated with the Phone app.

2 From (@ Phone, tap ¢ More options > Settings.
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Optional calling services

If available with your service plan, the following calling services are supported.

Place a multi-party call

If your service plan supports this feature, you can make another call while a call isin
progress.

1. From the active call, tap == Add call to dial the second call.

2. Dial the new number and tap ® Call. When the call is answered:

« Tap > Merge to hear both callers at once (multi-conferencing).

Video calls

To make Video calls:

NOTE Not all devices support video calling. The receiver has the option to accept
the video call or answer the call as a regular voice call.

TTY mode

A teletypewriter (TTY) is a telecommunications device that allows people who are
deaf, hard of hearing, or who have speech or language disabilities to communicate by
telephone.

1. From G Phone, tap ¢ More options > Settings.

2. Tap Other call settings > TTY mode.

3. Tap TTY Off, TTY Full, TTY HCO, or TTY VCO.

102



ApPPS

O Samsung Notes

Use Samsung Notes to create notes containing text, images with footnotes, voice

recordings, and music. You can share your notes easily using social networking
services.

Visit samsung.com/us/support/owners/app/samsung-notes to learn more.

+ From Apps, tap ) Samsung Notes > € Add.

Set text
options

Go to the grocery store

O Do laundry

0 Callmom

English (US)

(@]
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Voice recordings
Create annotated voice recordings perfect for lectures or meetings. Take notes while
recording audio. Playback is synced to scroll to the corresponding text.

1. From g Samsung Notes, tap €9 Add.

2. Tap 7/ Insert > Voice recordings.

3. Use the text options to create content while audio is being recorded.

Edit notes

Make edits to notes you create.

1. From g Samsung Notes, tap a note to view it.
2. Tap Edit and make changes.
3. Tap ¢ More options for the following:

« Save as file: Choose to save the note as a Samsung Note, PDF, Microsoft
Word, Microsoft PowerPoint, image, or text file.

« Page template: Apply a template to some or all pages.
« Background color: Apply a color to the page.

« Add to favorites/Remove from favorites: These notes are saved to a favorites
folder in the notes menu.

« Add tags/Edit tags: Use tags to easily search your notes.

 Finger drawing on/Finger drawing off: Enable drawing with your fingers.
When disabled only the S Pen can be used to draw.

4. When you are finished, tap { Back.
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Notes options

You can edit, sort, or manage notes.

<+ From O Samsung Notes, the following options are available:
. Search: Search for a keyword.
. More options:
— Edit: Select notes to share, delete, save as file, lock, or move.
— Sort: Change the way notes are organized.
— View: Switch between Grid, List, or Simple list.

Notes menu

You can view your notes by category.

<+ From O Samsung Notes, tap = Navigation drawer for the following options:
. Settings: View settings for the Samsung Notes app.
+ All notes: View all notes.
* Frequently used: Quick access to commonly used notes.

« Shared notebooks: View notebooks shared with your contacts through your
Samsung account.

 Trash: View deleted notes for up to 15 days.
* Folders: View notes by groups.
* Manage folders: Add, remove, and organize groups.
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Google apps

Enjoy these apps from Google.

@ Chrome

Browse the Internet with Chrome™ and bring your open tabs, bookmarks, and address
bar data from your computer to your mobile device.

Visit support.google.com/chrome to learn more.

& Drive

Open, view, rename, and share files saved to your Google Drive™ cloud account.

Visit support.google.com/drive to learn more.

© pbuwo

Make video calls.

Visit support.google.com/duo to learn more.

M Gmail

Send and receive email with Google’s web-based email service.

Visit support.google.com/mail to learn more.

G Google

Find online content with tools that learn what interests you. Turn on your
personalized feed to receive customized content.

Visit support.google.com/websearch to learn more.
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@ Maps
Get directions and other location-based information. You must enable location
services to use Google Maps. For more information, see

Visit support.google.com/maps to learn more.
“& Photos

Store and back up your photos and videos automatically to your Google Account with
Google Photos™.

Visit support.google.com/photos to learn more.

PB Play Movies & TV

Watch movies and TV shows purchased from Google Play. You can also view videos
saved on your device.

Visit play.google.com/store/movies to learn more.

B Play Store

Find new apps, movies and TV shows, music, books, magazines, and games in the
Google Play store.

Visit support.google.com/play to learn more.

B3 YouTube

Watch and upload YouTube" videos right from your device.

Visit support.google.com/youtube to learn more.

© YT Music

Stream and browse playlists, albums, and artists from YouTube Music.
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Microsoft apps

Enjoy these apps from Microsoft.

& Outlook
Access email, calendar, contacts, tasks, and more in Outlook. See

. Visit support.office.com/en-us/article/outlook-for-ios-and-android-help-
cd84214e-a5ac-4e95-9ea3-e07f78d0cdeb to learn more.

<+ From Apps, tap Microsoft folder > & Outlook.

X e New message

Send
message

2]
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) office

Enjoy the Word, Excel, and PowerPoint apps on your mobile device with the Microsoft
Office mobile app.

&  OneDrive

Store and share photos, videos, documents, and more in your free online OneDrive®
account—accessible from your personal computer, tablet, or phone.
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Settings

Access Settings

There are a couple of ways to access your device settings.
* Drag down the Status bar, and then tap £X Settings.
* From Apps, tap @ Settings.

Search for Settings

If you are not sure exactly where to find a certain setting, you can search for it.

1. From Settings, tap (_) Search, and enter keywords.

2. Tap an entry to go to that setting.

Connections

Manage connections between your device and a variety of networks and other
devices.

Wi-Fi
You can connect your device to a Wi-Fi network to access the Internet without using

your mobile data.

1. From Settings, tap Connections > Wi-Fi, and then tap to turn on Wi-Fi
and scan for available networks.

2. Tap a network, and enter a password if required.
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Connect to a hidden Wi-Fi network

If the Wi-Fi network you want is not listed after a scan, you can still connect to it by
entering the information manually.

Ask the Wi-Fi network administrator for the name and password before you begin.

1. From Settings, tap Connections > Wi-Fi, and then tap to turn on Wi-Fi.
2. Tap =} Add network at the bottom of the list.
3. Enter information about the Wi-Fi network:

« Network name: Type the exact name of the network.

 Security: Select a security option from the list, and enter the password if
required.

 Auto reconnect: Choose this option if you want to automatically reconnect to
this network whenever you are in range.

« Advanced: Add any advanced options, such as IP and Proxy settings.
4. Tap Save.

Advanced Wi-Fi settings
You can configure connections to various types of Wi-Fi networks and hotspots,
manage saved networks and look up your device's network addresses.
1. From Settings, tap Connections > Wi-Fi, and then tap to turn on Wi-Fi.
2. Tap = More options > Advanced.

« Switch to mobile data: When enabled, your device will switch to mobile data
whenever the Wi-Fi connection is unstable. When the Wi-Fi signal is strong, it
switches back to Wi-Fi.

« Turn on Wi-Fi automatically: Turn on Wi-Fi in frequently-used locations.

« Show network quality info: Display network information (such as speed and
stability) in the list of available Wi-Fi networks.

« Network notification: Receive notifications when open networks in range are
detected.

« Manage networks: View saved Wi-Fi networks and configure whether to auto
reconnect to or forget individual networks.
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« Wi-Fi control history: View apps that have recently turned your Wi-Fi on or
off.

 Hotspot 2.0: Connect automatically to Wi-Fi networks that support
Hotspot 2.0.

 Install network certificates: Install authentication certificates.

« MAC address: View your device’s MAC address, which is required when
connecting to some secured networks (not configurable).

« IP address: View your device’s IP address (not configurable).

Wi-Fi Direct
Wi-Fi Direct uses Wi-Fi to share data between devices.
1. From Settings, tap Connections > Wi-Fi, and then tap to turn on Wi-Fi.

2. Tap ¢ More options > Wi-Fi Direct.

3. Tap a device, and then follow the prompts to connect.

':Q:' TIP When sharing a file, tap @ Wi-Fi Direct to use this feature.

Disconnect from Wi-FiDirect
Disconnect your device from a Wi-Fi Direct device.

“2 From Settings, tap Connections > Wi-Fi > ¢+ More options > Wi-Fi Direct. Tap a
device to disconnect it.

Bluetooth

You can pair your device to other Bluetooth-enabled devices, like Bluetooth
headphones or a Bluetooth-enabled vehicle infotainment system. Once a pairing is
created, the devices remember each other and can exchange information without
having to enter the passkey again.

1. From Settings, tap Connections > Bluetooth, and then tap to turn on
Bluetooth.
2. Tap a device and follow the prompts to connect.

- TIP When sharing a file, tap £3 Bluetooth to use this feature.
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Rename a paired device

You can rename a paired device to make it easier to recognize.

1. From Settings, tap Connections > Bluetooth, and then tap to turn on
Bluetooth.

2. Tap L X Settings next to the device name, and then tap Rename.

3. Enter a new name, and tap Rename.

Unpair from a Bluetooth device

When you unpair from a Bluetooth device, the two devices no longer recognize each
other and you will need to pair with the device again in order to connect to it.

1. From Settings, tap Connections > Bluetooth, and then tap to turn on
Bluetooth.

2. Tap L X Settings next to the device, and then tap Unpair.

Advanced options

Additional Bluetooth features are available in the Advanced menu.

1. From Settings, tap Connections > Bluetooth.
2. Tap Advanced for the following options:
« Music Share: Let friends play music on your Bluetooth speaker or headphones.

« Ringtone sync: Use the ringtone set on your device when you receive calls
through a connected Bluetooth device.

 Bluetooth control history: View apps that have used Bluetooth recently.

Dual audio

You can play audio from your device to two connected Bluetooth audio devices.

1. Connect Bluetooth audio devices to your smartphone.
2. From the Notification panel, tap o Media.

3. Under Audio output, tap next to each audio device to play audio to them (up
to two devices).
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Airplane mode

Airplane mode turns off all network connections including calling, texting, mobile
data, Wi-Fi, and Bluetooth. While Airplane mode is enabled, you can turn on Wi-Fi and
Bluetooth in Settings or from the Quick settings panel.

<+ From Settings, tap Connections > Airplane mode, and then tap to
enable this feature.

Mobile networks

Use Mobile networks to configure your device's ability to connect to mobile networks
and use mobile data.

i From Settings, tap Connections > Mobile networks.

« Data roaming: Enable data usage while roaming on other mobile networks.

Enhanced Calling: Enable enhanced communication using LTE data.

System select: Change the CDMA roaming mode.

Access Point Names: Choose or add APNs, which have the network settings
your device needs to connect to your provider.

Network operators: Choose available and preferred networks.

‘:Q:‘ TIP Use these features to help manage connection settings that may affect your
monthly bill.

Data usage

Check your current mobile and Wi-Fi data usage. You can also customize warnings and
limits.

2+ From Settings, tap Connections > Data usage.
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Turn on Data saver
Use Data saver to reduce your data consumption by preventing selected apps from
sending or receiving data in the background.

1. From Settings, tap Connections > Data usage > Data saver.

2. Tap to turn on Data saver.

« To allow some apps to have unrestricted data usage, tap Allow app while
Data saver on, and tap next to each app to specify restrictions.

Monitor mobile data

You can customize your mobile data access by setting limits and restrictions.

> From Settings, tap Connections > Data usage. The following options are
available:

* Mobile data: Use mobile data from your plan.

* Mobile data only apps: Set apps to always use mobile data, even when your
device is connected to Wi-Fi.

* Mobile data usage: View data usage over mobile connections over a period of
time. You can view total usage as well as usage by app.

* Billing cycle and data warning: Change the monthly date to align with your
carrier’s billing date.

)= TIP Use these features to keep an eye on your estimated data usage.

Monitor Wi-Fi data

You can restrict Wi-Fi data access by customizing usage limits and networks.

1. From Settings, tap Connections > Data usage.

2. Tap Wi-Fi data usage to view data usage over Wi-Fi connections over a period of
time. You can view total usage as well as usage by app.
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Mobile hotspot

Mobile hotspot uses your data plan to create a Wi-Fi network that can be used by
multiple devices.

1. From Settings, tap Connections > Mobile hotspot and tethering >
Mobile hotspot.
2. Tap to turn on Mobile hotspot.

3. On the devices you want to connect, activate Wi-Fi and select your device’s
Mobile hotspot. Enter the Mobile hotspot password to connect.

« To view a list of devices that are connected to your Mobile hotspot, tap
Connected devices.

Change the Mobile hotspot password
You can customize your Mobile hotspot password to make it easier to remember.
1. From Settings, tap Connections > Mobile hotspot and tethering >
Mobile hotspot.
2. Tap the password, enter a new password, and then tap Save.

Configure mobile hotspot settings
You can customize your mobile hotspot's security and connection settings.
1. From Settings, tap Connections > Mobile hotspot and tethering >
Mobile hotspot.
2. Tap ¢ More options > Configure mobile hotspot for the following settings:
» Network name: View and change the name of your Mobile hotspot.
« Broadcast network name (SSID): Make your device visible to others.
« Security: Choose the security level for your Mobile hotspot.

« Password: If you choose a security level that uses a password, you can view or
change it.

« Power saving mode: Reduce battery usage by analyzing hotspot traffic.

» Protected management frames: Enable this feature for additional privacy
protections.
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Timeout settings

You can set the Mobile hotspot to automatically turn off when there are no connected
devices.

1. From Settings, tap Connections > Mobile hotspot and tethering >
Mobile hotspot.

2. Tap ¢ More options > Timeout settings, and then select an interval.

)= TIP This feature can help you manage your data usage.

Wi-Fi sharing
Turn on Wi-Fi sharing to quickly share your Wi-Fi network with other devices.

1. From Settings, tap Connections > Mobile hotspot and tethering >
Mobile hotspot.

2. Tap Wi-Fi sharing to turn on this feature.

- TIP Use this feature to share your Wi-Fi network without giving out your Wi-Fi
password.

Band

Select one of the available band options.

1. From Settings, tap Connections > Mobile hotspot and tethering >
Mobile hotspot.

2. Tap Band, and tap an option.

Auto hotspot

Share your hotspot connection automatically with other devices signed in to your
Samsung account.

1. From Settings, tap Connections > Mobile hotspot and tethering >
Mobile hotspot.

2. Tap Auto hotspot, and tap to enable the feature.
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Tethering

You can use tethering to share your device’s Internet connection with another device.

1. From Settings, tap Connections > Mobile hotspot and tethering.
2. Tap an option:

« Tap Bluetooth tethering to share your device’s Internet connection using
Bluetooth.

« Connect the computer to the device using a USB cable, and then tap
USB tethering.

Nearby device scanning

Easily set up connections to other available devices by turning on Nearby device
scanning. This feature sends you a notification when there are available devices to
connect to.

1. From Settings, tap Connections > More connection settings > Nearby device
scanning.
2. Tap to turn on the feature.

Connect to a printer

Connect your device to a printer on the same Wi-Fi network to easily print documents
and images from your device.

1. From Settings, tap Connections > More connection settings > Printing.
2. Tap Default print service, and then tap ¢ More options > Add printer.

« If your printer requires a plugin, tap + Download plugin and follow the
prompts to add a print service.

NOTE Not all apps support printing.
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Virtual Private Networks

A Virtual Private Network (VPN) allows you to connect to a private secured network
from your device. You will need the connection information from your VPN
administrator.

1. From Settings, tap Connections > More connection settings > VPN.
2. Tap ¢ More options > Add VPN profile.

3. Enter the VPN network information provided by your network administrator, and
tap Save.

- TIP A secured screen lock is required to set up a VPN.

Manage a VPN

Use the VPN settings menu to edit or delete a VPN connection.

1. From Settings, tap Connections > More connection settings > VPN.
2. Tap LI Settings next to a VPN.
3. Edit the VPN and tap Save, or tap Delete to remove the VPN.

Connect to a VPN

Once you have set up a VPN, connecting to and disconnecting from a VPN is easy.

1. From Settings, tap Connections > More connection settings > VPN.
2. Tap a VPN, enter your log in information, and tap Connect.
« To disconnect, tap the VPN, and then tap Disconnect.

Private DNS

You can configure your device to connect to a private DNS host.

1. From Settings, tap Connections > More connection settings > Private DNS.
2. Tap one of the available options to configure a private DNS connection.
3. Tap Save.
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Ethernet

If wireless network connection is not available, you can use an Ethernet cable to
connect your device to a local network.

1. Connect an Ethernet cable to your device.

2. From Settings, tap Connections > More connection settings > Ethernet, and
follow the prompts.

<= TIP You need an adapter (not included) to connect an Ethernet cable to your
device.

Sounds and vibration

You can control the sounds and vibrations used to indicate notifications, screen
touches, and other interactions.

Sound mode

You can change the sound mode on your device without using the volume keys.

<+ From Settings, tap Sounds and vibration, and then choose a mode:

* Sound: Use the sounds, vibrations, and volume levels you have chosen in
Sound settings for notifications and alerts.

— Vibrate while ringing: Set your device to vibrate in addition to ringing
when you receive a call.

* Vibrate: Use vibration only for notifications and alerts.
* Mute: Set your device to make no sounds.
— Temporary mute: Set a time limit for muting the device.

)= TIP Use the sound mode setting instead of the volume keys to change the sound
mode without losing your customized sound levels.
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Easy mute
Quickly mute sounds by covering the screen or turning the device over.

<+ From Settings, tap © = Advanced features > Motions and gestures > Easy mute,
and tap to enable.

Volume

Set the volume level for call ringtones, notifications, media, and system sounds.

<* From Settings, tap Sounds and vibration > Volume, and drag the sliders for
each sound type.

)= TIP You can also use the Volume keys to adjust the volume. When pressed, a
pop-up menu shows the volume level and current sound type. You can tap the
menu to expand it, and then adjust the volume of the other sound types by
dragging their sliders.

Use Volume keys for media
Set the default action of the Volume keys to control the media sound volume rather
than whichever sound type is in use.

1. From Settings, tap Sounds and vibration > Volume.

2. Tap Use Volume keys for media to enable this feature.

Media volume limit
Limit the maximum output of the device’s volume while using Bluetooth speakers or
headphones (not included).
1. From Settings, tap Sounds and vibration > Volume.
2. Tap ¢ More options > Media volume limit.
3. Tap to enable this feature.
o To set the maximum output volume, drag the Custom volume limit slider.

« To require a PIN to make changes to the volume setting, tap Set volume
limit PIN.
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Ringtone
Customize your call ringtone by choosing from preset sounds or adding your own.

1. From Settings, tap Sounds and vibration > Ringtone.

2. Tap aringtone to hear a preview and select it, or tap == Add to use an audio file
as a ringtone.

Notification sound

Choose a preset sound for all notification alerts.

1. From Settings, tap Sounds and vibration > Notification sound.

2. Tap a sound to hear a preview and select it.

- TIP You can also customize notifications sounds to be unique for each app using
the App settings menu.

System sound theme

Choose a sound theme to use for touch interactions, charging, changing the sound
mode, and Samsung Keyboard, and more.

£ From Settings, tap ®)) Sounds and vibration > System sound theme and choose
an available option.

System sounds

Customize your device's sounds for actions like tapping the screen and charging the
device.

<+ From Settings, tap Sounds and vibration > System sound for the following
options:

« Touch interactions: Play tones when you touch or tap the screen to make
selections.

» Screen lock/unlock: Play a sound when you lock or unlock the screen.

« Charging: Play a sound when a charger is connected.

« Dialing keypad: Play a tone when dialing numbers on the Phone keypad.

« Samsung keyboard: Play a sound when typing with the Samsung keyboard.
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Dolby Atmos

Enjoy Dolby Atmos quality when playing content that was specifically mixed for
Atmos. This feature may only be available with a headset connected.

<+ From Settings, tap Sounds and vibration > Sound quality and effects for the
following options:

* Dolby Atmos: Experience breakthrough audio that flows above and around
you.

* Dolby Atmos for gaming: Apply Dolby Atmos optimized for gaming.

Equalizer

Choose an audio preset that is customized to different genres of music, or manually
change your audio settings.

1. From Settings, tap Sounds and vibration > Sound quality and effects.

2. Tap Equalizer to choose a music genre.

UHQ upscaler

Enhance the sound resolution of music and videos for a clearer listening experience.
This feature is only available with a headset connected.

1. From Settings, tap Sounds and vibration > Sound quality and effects.

2. Tap UHQ upscaler and choose an upscaling option.

Adapt sound

Customize the sound for each ear and enhance your listening experience.

1. From Settings, tap Sounds and vibration > Sound quality and effects > Adapt
sound.

2. Tap the sound profile that fits you best, and tap £ X Settings to customize.

- TIP Tap Personalize your sound to take a hea ring test and let your device
identify the best sound for you.
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Separate app sound

You can choose to have an app play only media sound on a Bluetooth speaker or
headset separate from the other sounds (like notifications). Connect to a Bluetooth
device to make this option available in the Audio device menu.

1. From Settings, tap Sounds and vibration > Separate app sound.

2. Tap Turn on now to enable Separate app sound, and then set the following
options:

« App: Choose an app to play its sound on a separate audio device.

« Audio device: Choose the audio device that you want the app’s sound to be
played on.

125



Settings

Notifications

You can prioritize and streamline app alerts by changing which apps send
notifications and how notifications alert you.

Manage notifications

You can configure notifications from apps and services.

i+ From Settings, tap Notifications.

Suggest actions and replies: Get applicable suggestions for actions to
notifications and replies to messages.

Swipe left or right for snooze: Get an option to snooze a notification for a
later time.

App icon badges: Identify which apps have active notifications with badges
that appear on their icons. Tap to choose whether or not badges indicate the
number of unread notifications.

Status bar: Modify how many notifications appear on the Status bar.

Do not disturb: Block sounds and notifications while this mode is turned on.
Specify exceptions for people, apps, and alarms.

Block app notifications

You can change or block notifications for each app. Options vary by app.

1. From Settings, tap Notifications > See all.

2. Tap an app for the following options:

« Show notifications: Disable to block notifications from this app.

« Categories: Configure notification options that are specific to this app.

« App icon badges: Show a badge on the icon when there are notifications.
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Smart pop-up view
Receive notifications as icons that can be tapped and expanded in pop-up view.

©* From Settings, tap © = Advanced features > Smart pop-up view, and tap to
enable.

Display

You can configure the screen brightness, timeout delay, font size, and many other
display settings.

Dark mode

Dark mode allows you to switch to a darker theme to keep your eyes more
comfortable at night, darkening white or bright screens and notifications.
Zx From Settings, tap -©- Display for the following options:
« Light: Apply a light color theme to your device (default).
« Dark: Apply a dark color theme to your device.
« Dark mode settings: Customize when and where Dark mode is applied.

— Turn on as scheduled: Configure Dark mode for either Sunset to sunrise or
Custom schedule.

— Apply to wallpaper: Apply Dark mode settings to the wallpaper when it is
active.

— Adaptive color filter: Turn on Blue light filter automatically between sunset
and sunrise to reduce eye strain (Galaxy Tab S7+ 5G only).
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Screen brightness

Adjust the screen brightness according to lighting conditions or personal preference.

1. From Settings, tap Display.
2. Customize options under Brightness:
« Drag the Brightness slider to set a custom brightness level.

« Tap Adaptive brightness to automatically adjust the screen brightness based
on the lighting conditions.

- TIP You can also adjust screen brightness from the Quick settings panel.

Motion smoothness

Get smoother scrolling and more realistic animations by increasing the screen’s
refresh rate.

1. From Settings, tap - Display > Motion smoothness.
2. Tap an option, and then tap Apply.

Screen mode

Your device has several screen mode options which adjust the screen quality for
different situations. You can select the mode according to your preference.
1. From Settings, tap Display > Screen mode.

2. Tap an option to set a different screen mode.

Font size and style

You can change the font size and style to customize your device.

2 From Settings, tap Display > Font size and style for the following options:
« Tap Font style to choose a different font.

— Tap a font to select it, or tap + Download fonts to add fonts from
Galaxy Store.

« Tap Bold font to make all fonts appear with bold weight.
» Drag the Font size slider to adjust the size of text.
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Screen zoom

Adjust the zoom level to make content easier to see.
1. From Settings, tap Display > Screen zoom.

2. Drag the Screen zoom slider to adjust the zoom level.

Screen timeout

You can set the screen to turn off after a set amount of time.
“+ From Settings, tap Display > Screen timeout, and tap a time limit to set it.

NOTE Prolonged display of non-moving images, excluding Always On Display,
may result in permanent ghost-like afterimages or degraded image quality. Turn
off the display screen when not in use.

Screen saver

You can display colors or photos when the screen turns off or while charging.

1. From Settings, tap Display > Screen saver.
2. Choose one of the following options:
« None: Do not display a screen saver.

Colors: Tap the selector to display a changing screen of colors.

Photo table: Display pictures in a photo table.

Photo frame: Display pictures in a photo frame.

Photos: Display pictures from your Google Photos account.
3. Tap Preview for a demonstration of the selected Screen saver.

- TIP Tap & Settings next to a feature for additional options.

Reduce animations

Decrease certain motion effects, such as when opening apps.

<+ From Settings, tap © ~ Advanced features > Reduce animations to enable the
feature.
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Double tap to wake
Turn on the screen by double-tapping instead of using the Side key.

©» From Settings, tap ©~ Advanced features > Motions and gestures > Double tap to
wake to enable this feature.

Smart stay

Smart stay uses the front camera to detect your face so that the screen stays on while
you are looking at it.

Z» From Settings, tap © = Advanced features > Motions and gestures > Smart stay,
and tap to enable the feature.

Device maintenance

View the status of your device’s battery, storage, and memory. You can also
automatically optimize your device’s system resources.

Quick optimization

The quick optimization feature improves device performance through the following
actions:

« Identifying apps that use excessive battery power and clearing unneeded items
from memory.

« Deleting unnecessary files and closing apps running in the background.

e Scanning for malware.

To use the quick optimization feature:

2+ From Settings, tap @ Device care > Optimize now.
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Battery

View how battery power is used for your various device activities.

« Battery usage: View power usage by app and service.
» Power mode: Select a power mode to extend battery life.

« App power management: Configure battery usage for apps that are used
infrequently.

« Charging: Enable the following options to support fast charging capabilities:
— Fast charging
— Protect battery

Storage

View the device storage and usage. You can also mount, unmount, or format an
optional memory card (not included).

“: From Settings, tap @ Device care > Storage.

Memory card

Once an optional microSD memory card (not included) has been installed in your
device, the card memory is displayed in the Storage setting.

For more information, see

Mount amemory card

When you install an optional memory card, it is automatically mounted (connected to
the device) and prepared for use. However, should you unmount the card without
removing it from the device, you need to mount it before it can be accessed.

1. From Settings, tap @ Device care > Storage > Advanced.
2. Under Portable storage, tap your SD card, and then tap Mount.
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Remove amemory card
To prevent damage to information stored on the memory card, unmount the card
before removing it from the device.

1. From Settings, tap @ Device care > Storage > Advanced.

2. Under Portable storage, tap your SD card, and then tap Unmount.

3. Remove your memory card from the device.

Format amemory card
When formatting an SD card, you should back up your music and photo files that are
stored on the card because formatting the SD card deletes ALL stored files.

1. From Settings, tap @ Device care > Storage > Advanced.

2. Under Portable storage, tap your SD card, tap Format, and then follow the
prompts.

Memory

Check the amount of available memory. You can close background apps and reduce
the amount of memory you are using to speed up your device.

<* From Settings, tap @ Device care > Memory. The used and available memory are
shown.
» Tap Clean now to free up as much memory as possible.

* Tap View more to view the full list of apps and services using memory. Tap
to include or exclude these apps and services.

« Tap Apps not used recently to view apps and services that are included in this
group. Tap (. to include or exclude these apps and services.

« Tap Apps to exclude from cleaning to choose apps to exclude from memory
usage checks.
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Advanced options

Other Device care features are available in the Advanced menu.
<+ From Settings, tap @ Device care > ¢ More options > Advanced. The following
options are available:
* Notifications: Enable or disable notifications from Device care.
+ Auto optimization: Automatically optimize the device daily.
— Time: Choose a time of day to optimize the device.

— Close apps to free up memory: Enable to free up memory by closing apps
that are running in the background.

 Auto restart: Automatically restart the device on a custom schedule.
— Days: Choose one or more days to restart the device.
— Time: Choose a time of day to restart the device.

+ Optimize settings: Save battery power by optimizing settings when the
device is not in use.

— Reduce brightness: Change brightness settings.
— Screen timeout: Turn off the screen after 30 seconds of inactivity.
— Media volume: Limit playback volume to 46%.

Language and input

Configure your device’s language and input settings.

Change the device language

You can add languages to your list and organize them according to preference. If an
app does not support your default language, then it will move to the next supported
language in your list.

1. From Settings, tap E General management > Language and input > Language.

2. Tap + Add language, and select a language from the list.

3. Tap Set as default to change the device language.

« To switch to another language on the list, tap the desired language, and then
tap Apply.
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Default keyboard

You can select a default keyboard for your device’s menus and keyboards. Additional
keyboards can be downloaded from the Google Play store.

1. From Settings, tap E General management > Language and input.

2. Tap On-screen keyboard > Default keyboard and choose a keyboard.

Google Voice typing
Speak rather than type your text entries using Google Voice™ typing.

1. From Settings, tap 5_: General management > Language and input.

2. Tap On-screen keyboard > Google Voice typing to customize settings.

Manage on-screen keyboards

Enable or disable on-screen keyboards.

1. From Settings, tap E General management > Language and input.
2. Tap On-screen keyboard > Manage keyboards.

3. Tap each keyboard to enable or disable.

Show keyboard button

Show a button on the Navigation bar to quickly switch between keyboards.

1. From Settings, tap :—E General management > Language and input >
On-screen keyboard.

2. Tap Show keyboard button to enable this feature.
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Physical keyboards
Customize options when you have a physical keyboard connected to your device (sold
separately).

1. From Settings, tap E General management > Language and input.

2. Tap Physical keyboard, and then choose an option:

« Show on-screen keyboard: Show the on-screen keyboard while a physical
keyboard is also being used.

» Keyboard shortcuts: Show explanations of the keyboard shortcuts on the
screen.

« Change language shortcut: Enable or disable language key shortcuts for your
physical keyboard.

Autofill service

Save time entering information using autofill services.

1. From Settings, tap 5_: General Management > Language and input.
2. Tap Autofill service to view your selected service.
o Tap &L X Settings to customize your service.

o Tap Autofill service to change your default service.

Text-to-speech
Configure your Text-to-Speech (TTS) options. TTS is used for various accessibility
features, such as Voice Assistant.
“* From Settings, tap E General management > Language and input >
Text-to-speech for options:

 Preferred engine: Choose either the Samsung or Google Text-to-speech
engine. Tap Settings for options.

» Language: Set the default speech language.
» Speech rate: Set the speed at which the text is spoken.
 Pitch: Set the pitch of the speech.
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 Play: Tap to play a short demonstration of speech synthesis.
* Reset: Reset the speech rate and pitch.

Pointer speed

Configure pointer speed for an optional mouse or trackpad (not included).

1. From Settings, tap E General management > Language and input.

2. Under Pointer speed, drag the slider to the right to go faster or to the left to go
slower.

Primmary mouse button

You can define which mouse button that you favor as primary.

1. From Settings, tap E General management > Language and input.

2. Tap Primary mouse button, and choose either Left or Right.

Date and time

By default, your device receives date and time information from the wireless network.
Outside of network coverage, you can set the date and time manually.

<* From Settings, tap E General management > Date and time. The following
options are available:

« Automatic date and time: Receive date and time updates from your wireless
network. When Automatic date and time is disabled, the following options
are available:

— Select time zone: Choose a new time zone.
— Set date: Enter the current date.
— Set time: Enter the current time.
* Use 24-hour format: Set the format for displaying time.
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Troubleshooting

You can check for software updates and, if necessary, reset services on your device.

Software update

Check for and install available software updates for your device.

<+ From Settings, tap (¢ Software update for the following options:

* Download and install: Check for software updates and install if any are
available.

* Auto download over Wi-Fi: Automatically download software updates when
the device is connected to a Wi-Fi network.

 Last update: View information about the installation of the current software.

Reset

Reset device and network settings. You can also reset your device to its factory
defaults.

Reset settings

You can reset your device to its factory default settings, which resets everything
except the security, language, and account settings. Personal data is not affected.

1. From Settings, tap _.2_: General management > Reset > Reset settings.
2. Tap Reset settings, and confirm when prompted.
Reset network settings
You can reset Wi-Fi, mobile data, and Bluetooth settings with Reset network settings.

1. From Settings, tap _.1_: General management > Reset > Reset network settings.

2. Tap Reset settings, and confirm when prompted.
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Reset accessibility settings
You can reset device accessibility settings. Accessibility settings in downloaded apps
and your personal data are not affected.
1. From Settings, tap :—E General management > Reset > Reset accessibility
settings.
2. Tap Reset settings, and confirm when prompted.

Auto restart
Optimize your device by restarting it automatically at set times. Any unsaved data will
be lost when the device restarts.
1. From Settings, tap E General management > Reset > Auto restart.
2. Tap to activate Auto restart, and then set the following parameters:
« Days: Select the day of the week to automatically restart your device.
« Time: Set the time of day to restart your device.

Factory Data Reset

You can reset your device to factory defaults, erasing all data from your device.

This action permanently erases ALL data from the device, including Google or other
account settings, system and application data and settings, downloaded applications,
as well as your music, photos, videos, and other files. Any data stored on an external
SD card is not affected.

When you sign in to a Google Account on your device, Factory Reset Protection (FRP)
is activated. This protects your device in the event it is lost or stolen.

If you reset your device to factory default settings with the FRP feature activated, you
must enter the user name and password for a registered Google Account to regain
access to the device. You will not be able to access the device without the correct
credentials.

NOTE If you reset your Google Account password, it can take 24 hours for the
password reset to sync with all devices registered to the account.

138



Settings

Before resetting your device:

1. Verify that the information you want to keep has transferred to your storage
area.

2. Log in to your Google Account and confirm your user name and password.

To reset your device:

1. From Settings, tap :—E General management > Reset > Factory data reset.
2. Tap Reset and follow the prompts to perform the reset.
3. When the device restarts, follow the prompts to set up your device.

Factory Reset Protection

When you sign in to a Google Account on your device, Factory Reset Protection (FRP)
is activated. FRP prevents other people from using your device if it is reset to factory
settings without your permission. For example, if your device is lost or stolen and a
factory data reset is performed, only someone with your Google Account username
and password can use the device.

You will not be able to access the device after a factory data reset if you do not have
your Google Account username and password.

/\ CAUTION Before sending your device to Samsung or taking it to a Samsung-
authorized service center, remove your Google Account and then perform a
factory data reset. For more information, visit samsung.com/us/support/frp.

Enable Factory Reset Protection

Adding a Google Account to your device automatically activates the FRP security
feature.

Disable Factory Reset Protection

To disable FRP, remove all Google Accounts from the device.

1. From Settings, tap ﬁ Accounts and backup > Accounts > [Google Account].

2. Tap Remove account.
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Lock screen and security

You can secure your device and protect your data by setting a screen lock.

Screen lock types

You can choose from the following screen lock types that offer high, medium, or no
security: Swipe, Pattern, PIN, Password, and None.

NOTE Biometric locks are also available to protect access to your device and
sensitive data on your device. For more information, see

Set asecure screen lock

It is recommended that you secure your device using a secure screen lock (Pattern,
PIN, or Password). This is necessary to set up and enable biometric locks.

1. From Settings, tap ﬂ Lock screen > Screen lock type and tap a secure screen
lock (Pattern, PIN, or Password).

2. Tap to enable showing notifications on the lock screen. The following
options are available:

 View style: Display notification details or hide them and show only an icon.

« Hide content: Do not show notifications in the Notification panel.

* Notifications to show: Choose which notifications to show on the Lock screen.
3. Tap Done when finished.
4. Configure the following screen lock options:

« Smart Lock: Unlock your device automatically when trusted locations or
other devices have been detected. A secure screen lock is required for this
feature.

 Secure lock settings: Customize your secure lock settings. A secure screen
lock is required for this feature.
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Clock and information

You can configure features that appear on the Lock screen, like the clock and other
useful information.

<+ From Settings, tap ﬂ Lock screen for the following options:

Wallpaper services: Enable additional features such as guide page and
Dynamic Lock Screen.

Clock style: Set the type and color of the clock on the Lock screen.

Roaming clock: Show the time both where you are and at home while you are
roaming.

FaceWidgets: Enable widgets on the Lock screen to get quick access to useful
information.

Contact information: Show your contact information, such as your phone
number or email address.

Notifications: Select which notifications to display on the Lock screen.
Shortcuts: Select which app shortcuts to add to the Lock screen.
About Lock screen: Update the Lock screen’s software.

Google Play Protect

You can configure Google Play to reqularly check your apps and device for security
risks and threats.

<+ From Settings, tap ' Biometrics and security > Google Play Protect.

Updates are checked for automatically.

Security update

You can easily check the date of the last installed security software update and find
out if newer updates are available.

<+ From Settings, tap ' Biometrics and security > Security update to see the latest
security update installed and check if a newer update is available.
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Find My Mobile

You can protect your device from loss or theft by allowing your device to be locked,
tracked online, and for your data to be deleted remotely. A Samsung account is
required, and Google location service must be turned on in order to use Find My
Mobile. For more information, visit samsung.com/us/support/owners/app/find-my-
mobile.

Turn on Find My Mobile
Before you can use the Find My Mobile feature, you must turn it on and customize the
options. To access your device remotely, visit findmymobile.samsung.com.

1. From Settings, tap ' Biometrics and security > Find My Mobile.

2. Tap to enable Find My Mobile and log in to your Samsung account. The
following options are available:

« Remote unlock: Allow Samsung to store your PIN, pattern, or password,
allowing you to unlock and control your device remotely.

 Send last location: Allow your device to send its last location to the Find My
Mobile server when the remaining battery charge falls below a certain level.

Somsung Pass

Use Samsung Pass to access your favorite services with biometric data. You must sign
in to your Samsung account to use Samsung Pass.

Visit samsung.com/us/support/owners/app/samsung-pass to learn more.
1. From Settings, tap ' Biometrics and security > Samsung Pass.

2. Sign in to your Samsung account and add your biometric data.

Secure Folder

You can create a secure folder on your device to protect private content and apps
from anyone who may be using your device. You must sign in to your Samsung
account to set up and use Secure folder.

> From Settings, tap ' Biometrics and security > Secure Folder and follow the
prompts to secure content on your device.

142


https://www.samsung.com/us/support/owners/app/find-my-mobile
https://www.samsung.com/us/support/owners/app/find-my-mobile
http://findmymobile.samsung.com/
https://www.samsung.com/us/support/owners/app/samsung-pass

Settings

Install unknown apps

You can allow installation of unknown third-party apps from selected apps or sources.

1. From Settings, tap ' Biometrics and security > Install unknown apps.

2. Tap an app or source, and then tap Allow from this source.

- TIP Installing unknown third-party apps could make your device and personal
data more vulnerable to security risks.

Secure Wi-Fi

Get extra privacy protection while using unsecured Wi-Fi networks. You must sign in
to your Samsung account to set up and use Secure Wi-Fi.

<+ From Settings, tap ' Biometrics and security > Secure Wi-Fi and follow the
prompts to configure privacy protection.

Encrypt or decrypt SD card

You can encrypt your optional memory card (not included) to protect its data. This
only allows the SD card information to be accessed from your device with a password.
1. From Settings, tap ' Biometrics and security > Encrypt or decrypt SD card.
2. Tap Encrypt SD card and follow the prompts to encrypt all data on your memory
card.

NOTE Performing a Factory data reset on your device prevents it from accessing
an encrypted SD card. Before initiating a Factory data reset, make sure to decrypt
the installed SD card first.

Decrypt SD card

You can decrypt an optional memory card (not included) if it was encrypted by this
device. You may want to decrypt the memory card if you plan to use it with another
device or before performing a Factory data reset.

1. From Settings, tap ' Biometrics and security > Encrypt or decrypt SD card.

2. Tap Decrypt SD card and follow the prompts to decrypt all data on your memory
card.
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View passwords

You can have characters displayed briefly in password fields as you type them.

Make passwords visible to turn on the feature.

Device administration

You can authorize security features and apps (like Find My Mobile) to have
administrative access to your device.

1. From Settings, tap ' Biometrics and security > Other security settings >
Device admin apps.

2. Tap an option to turn it on as a device administrator.

Credential storage

You can manage the trusted security certificates installed on your device, which verify
the identity of servers for secure connections.

following options:

Storage type: Select a storage location for credential contents.

View security certificates: Display certificates in your device’s ROM and other
certificates you have installed.

User certificates: View user certificates that identify your device.
Install from device storage: Install a new certificate from storage.

Clear credentials: Erase credential contents from the device and reset the
password.
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Advanced security settings

You can use these options to configure advanced security settings to better protect
your device.

<+ From Settings, tap ' Biometrics and security > Other security settings for the
following options:

* Trust agents: Allow trusted devices to perform selected actions when
connected.

— This option is only displayed when a lock screen is turned on. For more
information, see

* Pin windows: Pin an app on your device screen, which prevents access to
other features of your device.

 Security policy updates: Keep your device secure by checking for security
updates.

Location

Location services use a combination of GPS, mobile network and Wi-Fi to determine
the location of your device.

1. From Settings, tap &/ Location.

2. Tap to turn on Location services.

- TIP Some apps require location services be turned on for full functionality.

App permissions

Configure permissions for apps that want to access your location information.

1. From Settings, tap & Location > App permissions.

2. Tap an app and select which of the following location permissions to grant it:
 Allow all the time
« Allow only while using the app
« Deny
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Improve accuracy

Enable other location scanning tools.

1. From Settings, tap & Location > Improve accuracy.
2. Tap connection method to add or remove from location services:

« Wi-Fi scanning: Allow apps and services to scan for Wi-Fi networks
automatically, even when Wi-Fi is turned off.

 Bluetooth scanning: Allow apps to scan for and connect to nearby devices
automatically through Bluetooth, even when Bluetooth is turned off.

Recent location requests
View a list of apps that have requested your location.
1. From Settings, tap & Location.

2. Tap to turn on Location services.
3. Tap an entry under Recent location requests to view the app’s settings.

Location services

Location services store and use your device’s most recent location data. Certain apps
can use this data to improve your search results based on places that you have visited.

1. From Settings, tap &/ Location.

2. Tap an entry under Location services to see how your location information is
used.
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Permission manager

Apps might access features of your device that you permit them to (like the camera,
microphone, or location) when they are running in the background, not just when you
are using the app. You can set your device to notify you when this happens.
1. From Settings, tap -0 Privacy > Permission manager.
2. Tap a category, then tap an app to select which permissions you want to be
notified about by tapping Allow or Deny.

NOTE When using an app or service for the first time that wants to access
certain features of your device, a dialog box asks if you want to permit such
access. You can choose from Allow all the time, Allow only while using the app,

or Deny for each type of access requested.

Send diagnostic data

Send diagnostic information about your device to Samsung when you are having
technical problems.

1. From Settings, tap ! Privacy > Send diagnostic data.
2. Read and accept the consent information to enable this feature.
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Accounts

You can connect to and manage your accounts, including your Google Account,
Samsung account, email, and social networking accounts.

Samsung Cloud

You can keep your data safe by backing up and restoring your device. You can also
sync your data from multiple devices. For more information, visit
samsung.com/us/support/owners/app/samsung-cloud.

1. From Settings, tap ) Accounts and backup > Samsung Cloud.

« If a Samsung account has not been added, the screens explain how to create
or sign in to your account.

2. Once a Samsung account is configured, you can view and manage items stored in
the Samsung Cloud.

Add an account

You can add and sync all your email, social networking, and picture and video sharing
accounts.

1. From Settings, tap @ Accounts and backup > Accounts > == Add account.
2. Tap one of the account types.
3. Follow the prompts to enter your credentials and set up the account.

« Tap Auto sync data to enable automatic updates to your accounts.
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Account settings

Each account has its own custom settings. You can configure common settings for all
accounts of the same type. Account settings and available features vary between
account types.

1. From Settings, tap } Accounts and backup > Accounts.
2. Tap an account to configure that account’s sync settings.
3. Tap other available options for the account type.

Remove an account

You can remove accounts from your device.

1. From Settings, tap ﬁ Accounts and backup > Accounts.

2. Tap the account and then tap Remove account.

Users

Share this tablet with multiple people by creating User accounts.

Users have their own space, which they can customize with their own apps, wallpaper,
and settings. Users can also adjust tablet settings that affect everyone, such as Wi-Fi.

1. From Settings, tap } Accounts and backup > Users.

2. Tap Add user and follow the prompts to set up a new user or profile.

- TIP Restricted profiles allow only limited access to apps and content.

Switch User Profiles

To access the device with a different user profile:

©» From a Lock screen, tap Manage users and tap a user or profile from the list.

Delete a User or Profile
1. From Settings, tap ﬁ Accounts and backup > Users.

« For a restricted account, tap &% Settings next to the user profile.

2. Tap Delete user, and then confirm when prompted.
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NOTE Only the device owner can delete other users or profiles. Deleting a user’s
profile removes the user account from the device entirely. This includes the
user’s Google Account, Samsung account, and any other local accounts
associated with the user.

Backup and restore

You can configure your device to back up data to your personal accounts.

Samsung account

You can enable backup of your information to your Samsung account.

2+ From Settings, tap ) Accounts and backup > Backup and restore for options:
» Back up data: Configure your Samsung account to back up your data.
» Restore data: Use your Samsung account to restore your backup data.

Google Account

You can enable backup of your information to your Google Account.

<* From Settings, tap ﬁ Accounts and backup > Backup and restore for options:

» Back up my data: Enable back up of application data, Wi-Fi passwords, and
other settings to Google servers.

« Backup account: Select a Google Account to be used as your backup account.

« Automatic restore: Enable automatic restoration of settings from Google
servers.

External storage transfer

You can back up your data to an SD card or a USB storage device, or restore backup
data using Smart Switch. For more information, see

<* From Settings, tap ﬁ Accounts and backup > Backup and restore > External
storage transfer.
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Google settings

You can configure your device’s Google settings. Available options depend on your
Google Account.

<+ From Settings, tap G Google, and select an option to customize.

Accessibility

There are accessibility settings for people who need help seeing, hearing, or
otherwise operating their device. Accessibility services are special features that make
using the device easier for everyone. For more information about Accessibility for
Samsung products, please contact us at accessibility@sea.samsung.com.

Screen Reader

Use special controls and settings that let you navigate without needing to see the
screen.

* Voice assistant: Receive spoken feedback when using your device, such as
what you touch, select, or activate.

 Tutorial: Lean how to use Voice assistant.
 Settings: Configure Voice assistant to better assist you.
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Visibility enhancements

You can configure Accessibility features to assist with visual aspects of your device.

Colors and clarity

You can adjust the colors and contrast of text and other screen elements for easier

viewing.

<+ From Settings, tap 'k' Accessibility > Visibility enhancements and tap an option:

High contrast fonts: Adjust the color and outline of fonts to increase the
contrast with the background.

High contrast keyboard: Adjust the size of the Samsung keyboard and change
its colors to increase the contrast between the keys and the background.

Show button shapes: Show buttons with shaded backgrounds to make them
stand out better against the wallpaper.

Color inversion: Reverse the display of colors from white text on a black
background to black text on a white background.

Color adjustment: Adjust the color of the screen if you find it difficult to see
some colors.

Color lens: Adjust the screen colors if you have difficulty reading the text
(Galaxy Tab S7+ 5G only).

Remove animations: Remove certain screen effects if you are sensitive to
motion.
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Size and zoom

You can increase the size of supported screen elements and create shortcuts for
accessibility features on your device.

<+ From Settings, tap ‘k Accessibility > Visibility enhancements and tap an option:

Magnifier window: Magnify content shown on the screen.

Magnification: Use exaggerated gestures such as triple-tapping, double
pinching, and dragging two fingers across the screen.

Large mouse/touchpad pointer: Use a large pointer for a connected mouse or
touchpad (accessories not included).

Font size and style: Configure screen fonts.
Screen zoom: Configure the screen zoom level.

Hearing enhancements

You can configure Accessibility features to assist with audial aspects of the device.

Sounds

You can adjust audio quality when using hearing aids or earphones.

“2 From Settings, tap 'k' Accessibility > Hearing enhancements and tap an option:

Hearing aid support: Improve the sound quality to work better with hearing
aids.

Amplify ambient sound: Enable this feature and connect headphones to your
device to amplify the sounds of conversations.

Adapt sound: Customize the sound for each ear and enhance your listening
experience. See

Left/right sound balance: Use the slider to adjust the left and right balance
when listening to audio in stereo.

Mono audio: Switch audio from stereo to mono when using one earphone.
Mute all sounds: Turn off all notifications and audio for privacy.
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Text display

You can watch closed captions when viewing multimedia.

* Live transcribe: Use the microphone to record speech and convert it to text.
* Live caption: Automatically caption speech in media played on your device.
 Subtitle settings: Configure closed caption and subtitle services.

* Sound detectors: Receive alerts when the device detects a baby crying or a

doorbell.
Interaction and dexterity

You can configure Accessibility features to assist with limited dexterity when
interacting with your device.

Alternate input

You can control your device using different kinds of inputs and controls.

<+ From Settings, tap 'k' Accessibility > Interaction and dexterity and tap an option:
* Universal switch: Control your device with your customized switches.
 Assistant menu: Improve device accessibility for users with reduced dexterity.

Interactions

You can simplify the motions needed to respond to notifications and alarms.

2+ From Settings, tap 'k Accessibility > Interaction and dexterity and tap an option:

* Interaction control: Customize areas of screen interactions, hardkeys, and the
keyboard.
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Touch settings

You can adjust your screen to be less sensitive to taps and touches.

<+ From Settings, tap ‘k Accessibility > Interaction and dexterity and tap an option:
* Touch and hold delay: Select a time interval for this action.

» Tap duration: Set how long an interaction must be held to be recognized as
a tap.

* Ignore repeated touches: Set a time duration in which to ignore repeated
touches.

Mouse and physical keyboard

Configure settings for a connected mouse and physical keyboard.

<+ From Settings, tap 'k Accessibility > Interaction and dexterity and tap an option:

« Click after pointer stops: Automatically click on an item after the pointer
stops over it.

* Sticky keys: When you press a modifier key like Shift, Ctrl, or Alt, the key
stays pressed down, which allows you to enter keyboard shortcuts by pressing
one key at a time.

* Slow keys: Set how long a key must be held before it is recognized as a press,
which helps avoid accidental key presses.

* Bounce keys: Set how long to wait before accepting a second press from the
same key, which helps avoid accidentally pressing the same key multiple
times.
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Advanced settings

You can customize additional accessibility features and services for your device.

- TIP Additional accessibility apps may be downloaded from the Google Play store.

Direct access
<+ From Settings, tap 'k Accessibility > Advanced settings and tap an option:

+ Side and Volume up keys: Configure selected Accessibility features to open
by quickly pressing the Side and Volume up keys at the same time. Tap
to enable the feature, and then tap any of the listed Accessibility features to
either enable or open the feature’s menu.

* Volume up and down keys: Configure selected services to turn on when you
press and hold the Volume up and Volume down keys for three seconds.

— Selected service: Choose a service to launch with this key combination.

— Allow on Lock screen: Allow this key combination to activate even when
the screen is locked.

Notifications
2 From Settings, tap 'k Accessibility > Advanced settings and tap an option:

* Flash notification: Flash either the camera light or the screen when you
receive notifications or when alarms sound.

* Notification reminders: Set periodic reminders for any unread notifications.

« Time to take action: Choose how long to show messages that ask you to take
action, but are visible only temporarily (like notifications).

* Bixby Vision for accessibility: Add modes to read text aloud, describe scenes,
detect colors, and more.
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Installed services

You can install additional assistance services for your device.

NOTE Additional accessibility services are listed and configured here after they
are installed.

About Accessibility

Legal and license information about the current Accessibility software is available in
Settings.

information is available:
« Version: View the current Accessibility software version.
* Legal information: View Legal information for select Accessibility features.

» Open source licenses: View information for the open source licenses used for
Accessibility.

Other settings
Configure features on your device that make it easier to use.

| |
Tips and help

View tips and techniques as well as the user manual for your device.
©» From Settings, tap © Tips and help.
Daily Board

View a slideshow of your photos when your tablet is charging.

1. From Settings, tap © - Advanced features > Daily Board.
2. Tap to enable Daily Board.
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3. Choose one of the following options:

Slideshow: Enable a button that launches a slideshow of images from Gallery.

Time, weather, and calendar: Display the current time, current weather, and
a calendar.

Memo: Display a memo for quick notes.

Music: Display playing music.

Dark mode: Use a darker theme for easier viewing at night.

Turn off as scheduled: Set a schedule time to turn the device off.

— Set time: Select a turn off time.
About Daily Board: View the app version and other information.

About tablet

View information about your device, including current status, legal information,
hardware and software versions, and more.

1. From Settings, tap 0 About tablet, and then view your model number, serial
number, and IMEI information.

2. Tap additional items to view more information about your device.

- TIP You can view your device's FCC ID from About tablet > Status.
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Learn more

Videos

youtube.com/samsungcare

.2 Samsung Care

samsung.com/us/support

% Talk to an agent

Contact us on Facebook Messenger
Find us on Facebook

Follow us on Twitter

B Tips

samsung.com/us/support/tips
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Legal information

READ THIS INFORMATION BEFORE USING YOUR MOBILE DEVICE.

Arbitration Agreement - This Product is subject to a binding arbitration agreement
between you and SAMSUNG ELECTRONICS AMERICA, INC. (“Samsung”). You can opt
out of the agreement within 30 calendar days of the first consumer purchase by
emailing optout@sea.samsung.com or calling 1-800-SAMSUNG (726-7864) and
providing the applicable information.

The full Arbitration Agreement, Standard One-year Limited Warranty, End User
License Agreement (EULA), and Health & Safety Information for your device are
available online:

Tablet:
« English: samsung.com/us/Legal/Tablet-HSGuide
« Spanish: samsung.com/us/Legal/Tablet-HSGuide-SP

This information can also be found on the device in the “About device” or “About
phone” or “About tablet” section, for example:

 Settings > About phone or About device or About tablet > Legal information >
Samsung legal

 Or, search “Legal”

If your device required Federal Communications Commission (FCC) approval, you can
view the FCC certification by opening Settings > About phone or About device or
About tablet > Status.

Samsung Knox

Samsung Knox is Samsung’s security platform and is a mark for a Samsung device
tested for security with enterprise use in mind. Additional licensing fee may be
required. For more information about Knox, please refer to: samsung.com/us/knox.
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Legalinformation

Restricting children’s access to your
mobile device

Your mobile device is not a toy. Do not allow children under the age of 3 to play with
it because they could hurt themselves or others or damage the device. If parents
choose to allow children 3 or older to use the device, they should make sure that
there is adequate supervision to guard against injury or damage and use of services
that may increase data costs or other charges.

Parental control settings should be enabled to ensure that children do not have
access to services or content not approved by the parent. Routinely check this device
to ensure it is working properly and is safe for children to use.

Interference from Magnets

WARNING: Potential Interference with Medical Devices from Magnets. The
device contains magnets which may interfere with medical devices such as
pacemakers, implantable cardioverter defibrillator, or insulin pumps. IF YOU ARE
A USER OF ANY OF THESE MEDICAL DEVICES, PLEASE CONSULT WITH YOUR
PHYSICIAN.

Do not store or place your device near magnetic fields. Magnetic stripe cards,
including credit cards, phone cards, passbooks, hotel keys, and boarding passes, may
be damaged by the magnets in the device.

Samsung Electronics Americq, Inc.

Address:

85 Challenger Road
Ridgefield Park
New Jersey 07660

Phone: 1-800-SAMSUNG (726-7864)

Internet: samsung.com
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©2020 Samsung Electronics America, Inc. Samsung, Samsung Galaxy, Multi Window,
S Pen, and Smart Switch are all trademarks of Samsung Electronics Co., Ltd.

Other marks are the property of their respective owners.

Manufactured under license from Dolby Laboratories. Dolby, Dolby Atmos, and the
double-D symbol are trademarks of Dolby Laboratories.

HE HEVCAdvance”

N E Covered by Patents at patentlist.hevcadvance.com

Some multimedia (audio/video) files contain Digital Rights Management (DRM)
technology to verify you have the right to use the files. Preloaded apps on your
device may not be compatible with DRM-protected files.

Screen images are simulated. Appearance of device may vary.

The actual available capacity of the internal memory is less than the specified
capacity because the operating system and default applications occupy part of the
memory. The available capacity may change when you upgrade the device.

Please check with your service provider to verify qualifying services/features.
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